Notifications réception message gmail [Résolu]

  • Auteur de la discussion Pierre84
  • Date de début
P

Pierre84

Membre
Inscrit
19 Novembre 2013
Messages
11
Points
0
  • #1
Bonjour,
Je viens d'acheter un Galaxy S4 i9505 sous Lollipop (5.0.1) et je voudrais savoir comment désactiver les notifications à chaque réception de nouveau message Gmail.
Je vous remercie d'avance de votre aide.
Cordialement,
Pierre84
 
texas2607

texas2607

Moderateur Global
Inscrit
5 Février 2012
Messages
15 617
Points
113
  • #2
Re: Notifications réception message gmail

Salut,
Regardes dans les paramètres de ta boite mail.
 
P

Pierre84

Membre
Inscrit
19 Novembre 2013
Messages
11
Points
0
  • #3
Re: Notifications réception message gmail

Merci texas2607 de ta réponse.

Lorsque je vais dans "Mes comptes" puis "Email" et que je clique sur une adresse mail (Aol en l'occurrence) et "paramètres", j'ai effectivement "paramètres notifications" puis "notifications" où l'on peut cocher ou décocher. C'est très simple et rapide.

Par contre, pour "Gmail" , toujours dans "Mes comptes", lorsque je clique sur une adresse, je n'ai que des synchronisations à cocher ou décrocher.
Il faut visiblement faire différemment que pour "Email".
N'étant pas un pro de ce genre de manip, peux-tu m'expliquer étape par étape comment y arriver.
Merci d'avance.
 
P

Pierre84

Membre
Inscrit
19 Novembre 2013
Messages
11
Points
0
  • #4
Re: Notifications réception message gmail

Je viens de trouver.
En fait, il ne faut pas aller dans "Mes comptes" puis "Gmail".
Il faut se connecter à un compte Gmail, et à la fin de sa liste de dossiers, cliquer sur paramètres (où il existe l'option "notifications").
Merci encore.
Par contre, je ne sais pas comment faire pour mettre en sujet résolu ...
 
texas2607

texas2607

Moderateur Global
Inscrit
5 Février 2012
Messages
15 617
Points
113
  • #5
Re: Notifications réception message gmail

Nickel :super:
Pour passer ton sujet en résolu, tu édites ton 1er message et tu rajoutes [Résolu] dans le titre :wink:
 
Haut Bas