N'envoi plus de SMS/MMS

  • Auteur de la discussion Nicolas30
  • Date de début
Nicolas30

Nicolas30

Membre
Inscrit
1 Juin 2012
Messages
18
Points
1
Bonjour à tous,

Je ne peux plus envoyer de SMS/MMS avec mon WCS...

Lorsque que j’envoie un SMS/MMS, le WCS marque bien "envoyé", mais personne ne le reçois...

J'ai tout essayé...
- Configuration APN (ok) SFR et FREE
- Retour sur ROM origine (j'avais une ROM X-PÉRIA)
- pas d'applis superflues... que celles d'origines

Pourtant, je reçois bien les SMS/MMS...

il y a quelques jours, je ne recevais pas les SMS/MMS, les envois étaient aléatoires (une fois OUI, une fois NON...)
Mais là :
- la réception OK
- L'émission NIET

Je n'y comprends plus rien...

J'ai changé le Tactile ces derniers jours (mais je ne pense pas qu'il y ai une relation de cause à effet, puisque celui-ci marche très bien...).

Alors... si vous avez une soluss à mon problème... Je suis preneur

Merci d'avance

Cordialement à tous
 
chris6915

chris6915

Membres VIP
Inscrit
6 Avril 2013
Messages
1 376
Points
0
Bonjour

Tu as essayé de faire une restauration d'usine du portable ? ou essaye dans le mode récovery un wipe data
 
C

chrisdu45

Membre
Inscrit
6 Septembre 2014
Messages
1
Points
0
bonjour à tous (désolé pour les faute d’orthographe) depuis quelque temps je ne peux ni envoyé ni recevoir des mms j'ai tout essayé, une réinitialisation j'ai tous paramétrer mais rien à faire le problème persiste cela deviens insupportable. Quelqu'un à une solution ??,
cordialement
 
Alpha_

Alpha_

Membre
Inscrit
25 Août 2014
Messages
323
Points
0
Bonsoir, quel est ton opérateur ?
 

Haut Bas