ne pas couvrir le haut de l'écran

  • Auteur de la discussion gozeurland
  • Date de début
G

gozeurland

Membre
Inscrit
25 Juillet 2015
Messages
35
Points
6
#1
Bonjour,

depuis la dernière mise à jour proposée par huawei, à chaque fois que je sors mon téléphone de veille, un message indique "ne pas couvrir le haut de l'écran"
sur les forums on indique que pour annuler cela il faut se rendre dans paramètres/assistance intelligente/ cocher-décocher activer le mode tactile.
sauf que je n'ai pas cette option de proposée.
quelqu'un a t'il rencontré le même problème ?
quelqu'un a t'il une solution ?

merci
 
heparti

heparti

Membre
Inscrit
10 Février 2012
Messages
387
Points
18
#2
Salut,

Je n'ai pas ce problème mais part contre, j'ai bien ce menu du visible et de decochable
 
G

gozeurland

Membre
Inscrit
25 Juillet 2015
Messages
35
Points
6
#3
salut reparti,

dans quelle section trouves tu cette possibilité de cocher/décocher ce mode ?
tu es sous quelles version?
tu as eu une mise à jour récemment ou je suis le seul ?
 
X

Xtek. V7

Membre
Inscrit
22 Avril 2018
Messages
2
Points
0
#4
Salut, tu n'es pas le seul j'ai le même soucis que toi sur mon Honor View 10, j'avais réussi une fois à désactiver cette option mais impossible de le retrouver, si quelqu'un a la solution je suis preneur smiley
 
J

Jules5151

Membre
Inscrit
14 Août 2017
Messages
11
Points
0
#5
Aidez moi s'il vous plaît j'ai le même problème je suis sous EMUI 8.0.0 avec un Mate 10 lite help
 
F

francois51

Membre
Inscrit
15 Décembre 2011
Messages
2
Points
1
#6
A priori, dans les paramètres il y a "Assistance intelligente" directement, pas besoin de passer par le menu Affichage.
A partir de ce menu on peut décocher "Désactivation du mode tactile".
Bon courage
 

Sujets en relation


Haut Bas