Résolu Musique au chargement

  • Auteur de la discussion yononay
  • Date de début
Y

yononay

Membre
Inscrit
21 Mars 2013
Messages
3
Points
1
  • #1
Bonjour à tous, je viens d'acquérir un smartphone crosscall core-x4 fonctionnant sous android 9.
Au moment de la première charge, une surprenante musique s'est mise en marche quand j'ai branché le chargeur.
A chaque branchement la musique se met en marche pendant une vingtaine de seconde.
Je n'ai trouvé aucun endroit pour la supprimer, pouvez-vous m'aider ?
 
spat

spat

Moderateur Global
Inscrit
27 Décembre 2012
Messages
13 667
Points
113
  • #2
salut,
regarde au niveau des paramètres de sons et notifications, tu as une petite flèche à cliquer tout en bas pour des paramètres supplémentaires, ça se trouve peut-être là.
sinon, je crains que tu ne puisse pas la desactiver
a+
 
Y

yononay

Membre
Inscrit
21 Mars 2013
Messages
3
Points
1
  • #3
spat a dit:
salut,
regarde au niveau des paramètres de sons et notifications, tu as une petite flèche à cliquer tout en bas pour des paramètres supplémentaires, ça se trouve peut-être là.
sinon, je crains que tu ne puisse pas la desactiver
a+
Bonjour,
merci pour le conseil, j'avais déjà regardé du côté des paramètres supplémentaires et rien de ce côté.
Je viens d'avoir la mise à jour vers android 10 et depuis la musique a disparu.
Du coup mon problème est résolu.
merci
 
spat

spat

Moderateur Global
Inscrit
27 Décembre 2012
Messages
13 667
Points
113
  • #4
Salut
Parfait que ton soucis soit résolu.
A plus
 

Sujets en relation

Haut Bas