Moto G5 qui rame un maximum !

  • Auteur de la discussion Ludo92600
  • Date de début
Ludo92600

Ludo92600

Membre
Inscrit
2 Juin 2017
Messages
30
Points
8
  • #1
Bonjour à tous :)

Je possède depuis quelques années (un peu plus de 5 ans si ma mémoire est bonne) un Lenovo Moto G5 dont j'étais très satisfait jusque là, mais depuis quelques jours il me pose des problêmes :rolleyes:
Je m'explique : je joue à deux jeux nommés Township et Klondike depuis pas ma lde temps et jusque là, ça fonctionnait parfaitement bien. Depuis quelques jours, ces deux jeux rament un maximum, ce qui est très ennuyeux, et il arrive parfois que ces jeux plantent dès le démarrage. J'ai essayé le truc classique : ouverture du smartphone, essuyage de la carte sim et de la carte de stockage, remontage du smartphone. Parfois ça remarche un temps, puis le problême revient :( j'ai également essayé de déplacer ces deux jeux de l'espace de stockage interne à la carte SD et inversement, mais ça n'a rien changé.

Accessoirement, quand j'essaie de prendre une photo, il se passe plusieurs secondes entre le moment où je pose mon doigt sur l'écran et celui où la photo se prend, alors que le retardateur est désactivé. Je n'arrive pas à m'expliquer ce phénomène assez génant :unsure:

Le problême vient-il de mon smartphone ou de la carte sim elle-même et, dans un cas comme dans l'aurte, que faire ?

Merci d'avance pour votre aide :)
 
badclown

badclown

Membres VIP
Inscrit
19 Février 2014
Messages
476
Points
28
  • #2
bonjour,
cela vient surement du téléphone, dans un premier temps, tu devrais tenter un wipe cache
procédure à suivre pour le moto g5 :
S'il vous plaît, Connexion ou S'inscrire pour voir le contenu ou les urls !
 
  • Like
Les réactions: Ludo92600
Ludo92600

Ludo92600

Membre
Inscrit
2 Juin 2017
Messages
30
Points
8
  • #3
badclown a dit:
bonjour,
cela vient surement du téléphone, dans un premier temps, tu devrais tenter un wipe cache
procédure à suivre pour le moto g5 :
S'il vous plaît, Connexion ou S'inscrire pour voir le contenu ou les urls !
Salut et merci, je vais essayer cette solution dès que j'aura rechargé un peu la batterie :)
Pour ne rien arranger, je crois que j'ai un faux contact dans le bouton "démarrer" car je dois toujours faire plusieurs tentatives avant d'arriver à démarrer mon téléphone :rolleyes:
 
Ludo92600

Ludo92600

Membre
Inscrit
2 Juin 2017
Messages
30
Points
8
  • #4
badclown a dit:
bonjour,
cela vient surement du téléphone, dans un premier temps, tu devrais tenter un wipe cache
procédure à suivre pour le moto g5 :
S'il vous plaît, Connexion ou S'inscrire pour voir le contenu ou les urls !
Bonsoir

Je viens d'essayer, ça ne fonctionne malheureusement pas :(
Quand j'arrive à la 4ème étape "tout en maintenant le bouton Marche/Arrêt enfoncé, appuyez sur le bouton d'augmentation du volume, puis relâchez le bouton Marche/Arrêt." ça fait redémarrer le téléphone normalement sans passer par les étapes suivantes. J'ai essayé une dizaine de fois, le résultat est toujours le même et hélas, le téléphone rame toujours autant : même une appli comme facebook refuse carrément de démarrer :(

Je ne sais plus quoi faire :(
 
Dernière édition:

Sujets en relation

Haut Bas