Mode ordinateur

  • Auteur de la discussion Lugdunum
  • Date de début
L

Lugdunum

Membre
Inscrit
2 Janvier 2013
Messages
34
Points
6
  • #1
Bonjour.
Je rencontre un problème pour me connecter sur l'interface web de mon récepteur satellite (sous linux).
Avec ip et n° de port.
Je ne vois pas la totalité de l'écran.
Il semblerait que je dois passer en mode ordinateur.
Hors je ne trouve pas cette option sur le navigateur par défaut de mon S2.
Pourtant j'ai fouillé tous les menus.
Y a-t-il une façon de faire pour afficher ce mode ?
Merci pour vos conseils.
 
N

nico598862

Membre
Inscrit
16 Novembre 2012
Messages
12 991
Points
0
  • #2
Bonjour,
Pour gérer cela, tu as des options selon les navigateurs. Dolphin, SkyFire ou Chrome proposent ce mode d'affichage.
 
Haut Bas