Mms ??

J

jah-lucine

Membre
Inscrit
3 Juillet 2012
Messages
11
Points
0
Bonjour a toute la communauté !

Voilas comme expliquer dans le sujet de présentation, j'ai actuellement un DHD , d'origine SFR (désimlocker par SFR) , je viens de passez chez Free ( j'ai reçus la carte sim se matin) , j'ai donc bien suivie toutes les indications, j'ai changer les APN comme indiquer sur le guide d'activation, les APN on été changer pour les MMS et pour Internet.
Je tiens donc a dire que internet fonctionne convenablement mais je n'arrive ni a envoyer de mms ni a en recevoir. J'ai donc appeler la Hot line free, qui m'ont conseiller de prendre l'apply Free Mobile sur le Market afin d'avoir un réglage automatique de mon téléphone pour ce nouvel Opérateur, j'ai donc sur le champ chercher cette apply et je l'es installer. Cependant le soucie est toujours présent pour les mms !

Lorsque je souhaite envoyer une image , un point d'exclamation rouge reste dans la case du message, et le destinataire ne le reçois pas. Je me suis donc ni a rechercher de mon coté sur les fofos Android pour savoir ce qu'il en était.

Et je suis tomber sur un poste expliquant que la Rom officiel SFR était capable de me bloqué les mms !
Info ou Intox ?

j'aime savoir ce qu'en pense la communauté avant de m'aventurer a faire n'importe quoi x)
 
kisscool66

kisscool66

Membre
Inscrit
27 Janvier 2012
Messages
309
Points
16
les paramètres ont changé, mais les as tu activé??
 
Orepa

Orepa

Membre
Inscrit
16 Juillet 2012
Messages
13
Points
1
Salut,

Essaie de mettre 0.0.0.0:80 comme adresse de proxy dans le paramétrage de ta connexion MMS :geek: juste pour voir :idea:

@+

Orepa
 
O

Odp971

Membre
Inscrit
3 Août 2012
Messages
1
Points
0
Merci Orepa.

J'avais le même problème sur un téléphone désimlocké Bouygues et après la mise à jour de la valeur du proxy, cela fonctionne. :D
 
philippe75

philippe75

Membre
Inscrit
28 Novembre 2012
Messages
10
Points
1
j'ai également un problème avec les mms

forfait free 2€

téléphone huawei U8350

apn correctes dans les paramètres (+ adresse proxy rajoutée suite à la lecture de cette discussion)

service data et itinérance activés

mais toujours impossible d'envoyer des mms ça me marque "envoi en cours" et ça reste comme ça
en reception de MMS j'ai un bouton "télécharger" et quand je clique dessus "téléchargement impossible pour l'instant. merci de réessayer ultérieurement"

merci d'avance pour vos idées
 
skara77

skara77

Membre
Inscrit
24 Décembre 2012
Messages
39
Points
6
salut

je n'arrive pas a recevoir les MMS

j'ai essayé toutes les solutions mais aucune ne fonctionnent
 

Haut Bas