MISE A JOUR 11.0.2 Problème de données mobiles

Luxien

Luxien

Membre
Inscrit
21 Novembre 2019
Messages
2
Points
1
Bonjour à tous,

Depuis que j'ai installé la maj 11.0.2 avant hier, il est impossible d'utiliser les données mobiles ( 4g..) sur mon Xiaomi mi 9

Quelqu'un d'autre aurait-il eu ce problème ou saurait comme y remèdier ? Je n'ai même plus l'écrito 4g a côté de mes barres de réseau
 
jejemc

jejemc

Modérateur de secteur
Inscrit
28 Mars 2014
Messages
3 717
Points
63
salut , ré installe le dernier paquet de mise a jour cela devrais réglé le soucis ;)
 
chris59264

chris59264

Membre
Inscrit
20 Janvier 2014
Messages
83
Points
6
Ou voir dans les paramètres , apn.
 
M

mario53

Salut
J'ai eu le souci avec mon Mi9T, la mise à jour avait modifié les APN. Il suffit de remettre les bon.
 
  • Like
Les réactions: calosome
A

Alex1703

Membre
Inscrit
23 Novembre 2019
Messages
1
Points
1
Bonjour j'ai le même soucis depuis aujourd'hui mais j'y connais pas grand chose dans les paramètres apn je sais pas trop comment modifier cela quelqu'un peut m'expliquer car ça me saoule
 
Jojo l'escargot

Jojo l'escargot

Membre
Inscrit
3 Décembre 2019
Messages
7
Points
1
Bonjour à tous, J'ai également un problème de réseau avec mon xiaomi Mi9 depuis mon achat.
Je capte quasiment pas pour téléphoner chez moi alors qu'avant avec mon Sony ça marchait bien.
De même pour la 4G,inexistante...
J'ai regardé le post précédent et modifié les paramètres Apn (propre à red Sfr)
Mais rien à faire
Je suis vraiment désemparé, ça peut être un problème d'antenne réseau propre au téléphone ?
Pour info je l'ai acheté sur Cdiscount..
Merci de vos retours
 
Jojo l'escargot

Jojo l'escargot

Membre
Inscrit
3 Décembre 2019
Messages
7
Points
1
Heu, je ne sais pas..
Comment savoir ?
 
Popkorn4960

Popkorn4960

Membre
Inscrit
6 Décembre 2019
Messages
3
Points
1
Salut

Regarde ceci >
S'il vous plaît, Connexion ou S'inscrire pour voir le contenu ou les urls !
J'ai le même problème sur mon Mi9Lite, et je ne sais pas comment le régler, je suis chez Proximus en Belgique.
Je n'arrive pas à activer ma 4G, normalement il y a un symbole 4G (ou autres qui apparaît quand le Wi-fi est désactivé) mais ici il n'apparaît plus, j'ai essayé d'aller sur internet, avec mes données mobiles actives, mais ça ne fonctionnaient pas
 
Jojo l'escargot

Jojo l'escargot

Membre
Inscrit
3 Décembre 2019
Messages
7
Points
1
Version MIUI Global
11.0.2 stable
11.0.2.0(QFAMIXM)
 
Popkorn4960

Popkorn4960

Membre
Inscrit
6 Décembre 2019
Messages
3
Points
1
Dernière édition par un modérateur:
  • Like
Les réactions: Raphturbo
Jojo l'escargot

Jojo l'escargot

Membre
Inscrit
3 Décembre 2019
Messages
7
Points
1
Oui comme indiqué dans mon 1er post, mais malheureusement ça n'a rien changé.
 
Jojo l'escargot

Jojo l'escargot

Membre
Inscrit
3 Décembre 2019
Messages
7
Points
1
Je viens de reverifier et c'est bien ce qui est indiqué sur tuto à la lettre...
 
Jojo l'escargot

Jojo l'escargot

Membre
Inscrit
3 Décembre 2019
Messages
7
Points
1
Alors j'ai pu tester avec 1 sim free, le réseau passe sans soucis par contre pas de 4G non plus, ni 3 G d'ailleurs...
Que dois je en conclure ?
 

Haut Bas