Materiel d'empreinte numérique indisponible

  • Auteur de la discussion Antho02
  • Date de début
A

Antho02

Membre
Inscrit
24 Avril 2014
Messages
97
Points
16
  • #1
Bonjour

ca y'est je suis touché aussi par ce bug qui semble se répendre sur les Z5/Z5C/Z5P
le lecteur d'empreintes cesse de fonctionner, obliger de mettre le code pin
la seule solution est un reboot, mais ca fait maintenant une semaine que ca me le fait une fois par jour et c'est vraiment galère quand on s'est habitué a ce confort
vu les retours sur xda j'ai peu d'espoir de trouver une solution ici, mais on sait jamais, et surtout ca pourrait permettre de voir qui est touché ici.

S'il vous plaît, Connexion ou S'inscrire pour voir le contenu ou les urls !
 
Yosh'

Yosh'

Membre
Inscrit
26 Juillet 2016
Messages
211
Points
0
  • #2
Salut,

Je pense que c'est le bug de la rom (rom officielle ?).
Il va surement falloir attendre Sony déploie un correctif.
Sinon je te propose de réinitialiser le téléphone, une solution un peu extrême. Mais cela peut marché pendant un temps :-|
 
A

Antho02

Membre
Inscrit
24 Avril 2014
Messages
97
Points
16
  • #3
oui c'est bien ce bug de rom officielle :/
il est arrivé par surprise ^^
hard reset ca me saoul sachant que ca reviendra :/ je me contente de reboot pour l ibstant
 
Yosh'

Yosh'

Membre
Inscrit
26 Juillet 2016
Messages
211
Points
0
  • #4
Je pense qu'il faut se passer de ce mode pendant un temps. Je pense qu'un correctif va arrivé d'ici la prochaine mise à jour Android.
 
A

Antho02

Membre
Inscrit
24 Avril 2014
Messages
97
Points
16
  • #5
esperons, j'ai lu que certains nexus sont touchés aussi
 
Haut Bas