Mate 7 bug en marshmallow

  • Auteur de la discussion Lexus91
  • Date de début
L

Lexus91

Membre
Inscrit
17 Décembre 2013
Messages
33
Points
6
  • #1
BOnjour je vous expose mon probleme apres avoir télécharger android 6 sur le forum XDA j'ai lancé la mise a jour en local et depuis mon telephone redemare en boucle jusqu'au logo huawei que faire ?

merci

PS : suite a l’installation de cette ROM page 3

S'il vous plaît, Connexion ou S'inscrire pour voir le contenu ou les urls !
 
L

Lexus91

Membre
Inscrit
17 Décembre 2013
Messages
33
Points
6
  • #2
J'ai acces a l'interface
Reboot system now
wipe data/factory reset
wipe cache partition
 
L

Lexus91

Membre
Inscrit
17 Décembre 2013
Messages
33
Points
6
  • #3
apres avoir telecharger une rom sur cette page

je reboot avec le bouton + - et power et la l'installation commence

Software install failed!

Get help from :
S'il vous plaît, Connexion ou S'inscrire pour voir le contenu ou les urls !






Reboot System now
 
bibeloseb

bibeloseb

Membre
Inscrit
23 Mars 2014
Messages
236
Points
16
  • #4
Bonjour à tu trouvé une solution , j'ai fait la même bêtise
 
C

claydis

Membre
Inscrit
12 Août 2013
Messages
176
Points
16
  • #5
Moi j'ai la beta sur mon téléphone tout s'est bien passé essayez via un logiciel comme odin de mettre cwm et reflash
 
bibeloseb

bibeloseb

Membre
Inscrit
23 Mars 2014
Messages
236
Points
16
  • #6
Le problème le mate ne s’allume plus seulement accès au mode fastboot mais bloqué et recovery stock , j'ai avancé un petit peux déverrouillage effectué , mais rien de plus
- Après 24h de lutte intense mon mate 7 re fonctionne
 
iceman04

iceman04

Membre
Inscrit
27 Novembre 2013
Messages
18
Points
1
  • #7
Re: Re : Mate 7 bug en marshmallow

Bonsoir a tous,
J'ai également le même probleme des idées pour corriger cela?

Merci d'avance.
 
iceman04

iceman04

Membre
Inscrit
27 Novembre 2013
Messages
18
Points
1
  • #8
Bonjour, personne a une solution je cherche a droite a gauche mais je ne trouve pas de solution qui fonctionne.

Merci d'avance de vos retours.
 
bibeloseb

bibeloseb

Membre
Inscrit
23 Mars 2014
Messages
236
Points
16
  • #9
Bonjour il faut que tu déverrouille ton bootloader , que tu installe twrp pour MM
S'il vous plaît, Connexion ou S'inscrire pour voir le contenu ou les urls !
et ensuite tu créer un backup qui te servira pour créer le dossier backup , ensuite tu remplace les fichiers de ton backup par celui-ci :
S'il vous plaît, Connexion ou S'inscrire pour voir le contenu ou les urls !
sans changé le nom des deux dossier creer par ton backup et tu fait une restauration puis un wipe complet et reboot
 
iceman04

iceman04

Membre
Inscrit
27 Novembre 2013
Messages
18
Points
1
  • #10
merci pour ton aide, mais les liens ne sont plus valides, as tu d'autre liens stp?

Encore merci de ton aide.
 
bibeloseb

bibeloseb

Membre
Inscrit
23 Mars 2014
Messages
236
Points
16
  • #11
iceman04

iceman04

Membre
Inscrit
27 Novembre 2013
Messages
18
Points
1
  • #12
merci, je vais essayer cette technique, je te tiens au jus.
 
bibeloseb

bibeloseb

Membre
Inscrit
23 Mars 2014
Messages
236
Points
16
  • #13
OK,bon debrick
 
L

Lexus91

Membre
Inscrit
17 Décembre 2013
Messages
33
Points
6
  • #14
Perso direction le SAV j'ai recup mon tel apres 3 semaine.
 

Sujets en relation

Haut Bas