MAJ Darkfull besoin d'aide méthode + version disponible

  • Auteur de la discussion vivinetster
  • Date de début
V

vivinetster

Membre
Inscrit
26 Mai 2015
Messages
1
Points
0
  • #1
Bonjour

je suis désolée si le sujet existe déjà mais je trouve rien.

Voilà j'ai un bracelet FITBIT Charge HR.

Normalement l'application Fitbit pour smartphone Wiko n'est pas compatible mais visiblement avec le Wiko Highway cela marcherait.

Voilà du coup j'aimerai aller vers au moins la version 4.2.2 sachant que j'ai la 4.2.1.


Mais voilà, comment faire??

je suis pire qu'une novice

HELP please!!!

:):)

Merci d'avance
 
Tardis

Tardis

Docteur qui?
Admin suppléant
Inscrit
24 Février 2014
Messages
48 060
Points
113
  • #2
Bonjour

Le Darkfull est passé en V16 :
S'il vous plaît, Connexion ou S'inscrire pour voir le contenu ou les urls !

C'est bien ton numéro de version?
 
Haut Bas