ma tablette s'éteint quand je branche le chargeur

  • Auteur de la discussion Macropsy
  • Date de début
M

Macropsy

Membre
Inscrit
24 Mars 2015
Messages
17
Points
1
  • #1
Bonjour tout le monde,

S'il vous plaît depuis deux jours j'ai un problème incompréhensible pour moi , quand je branche ma tablette pour la charger il s'éteint et ne démarre pas sur secteur, quand j'enlève le chargeur , elle s'allume mais une autre fois dès que je branche le chargeur , elle s'éteint.

Merci bien pour l'aide.
 
Tekken

Tekken

Samsung Galaxy S10
Moderateur Global
Inscrit
4 Août 2012
Messages
26 179
Points
113
  • #2
Bonjour
il y a de fortes chances que ta batterie soit HS

PS : j’ai déplacé ton post dans la bonne catégorie, merci de faire attention la prochaine fois ;)
 
  • Like
Les réactions: texas2607 et Macropsy
M

Macropsy

Membre
Inscrit
24 Mars 2015
Messages
17
Points
1
  • #3
Pardon pour le forum ,

Je crois pas que c'est la batterie , car quand je branche sur USB le chargement s'effectue ( malgrè la croix rouge sur l'icone de la batterie et que le chargement s'effectue très très long), est ce possible que c'est le chargeur ?

Meric bien pour l'aide .
 
texas2607

texas2607

Moderateur Global
Inscrit
5 Février 2012
Messages
15 121
Points
113
  • #4
Salut,
Macropsy a dit:
malgrè la croix rouge sur l'icone de la batterie
batterie HS comme dit Tekken
Hello Cédric
 
  • Like
Les réactions: Macropsy
M

Macropsy

Membre
Inscrit
24 Mars 2015
Messages
17
Points
1
  • #5
texas2607 a dit:
Salut,

batterie HS comme dit Tekken
Hello Cédric

Merci bien pour ta réponse , mais si je comprends bien HS c'est hors service , mais là ma batterie ce charge sur USB ( avec mon laptop ) .

S'il vous plaît si je me trompe pourriez vous m'explique plus en détails le problème.

Merci bien .
 
Tekken

Tekken

Samsung Galaxy S10
Moderateur Global
Inscrit
4 Août 2012
Messages
26 179
Points
113
  • #6
tu as testé sinon avec un autre cable et un autre chargeur ?
 

Sujets en relation

Haut Bas