ma tablette ne sait pas se connecter au net

  • Auteur de la discussion flexi2202
  • Date de début
F

flexi2202

Membre
Inscrit
9 Janvier 2013
Messages
146
Points
18
  • #1
bonjour a tous
j essaye de connecter ma tablette archos 10i.G9 avec mon smartphone xperia E3
la connexion fonctionne puisque sur ma tablette j ai le petit éventail dans le fond a droite qui s affiche , pour confirmer que la connection est etablie
mais lorsque je vais sur une page pour me connecter rien ne se passe
merci de l aide
 
F

FunkyJay

Membre
Inscrit
30 Mars 2013
Messages
8
Points
1
  • #2
Bonsoir.
Le "petit éventail" comme tu l'appelles signifie simplement que le WiFi de ta tablette est activé. Donc, si je comprends bien tu n'as pas de box et tu souhaites passer par ton téléphone pour avoir un accès internet..
C'est bien ça ? Alors as-tu appairé ta tablette et ton téléphone ?
Si non, tu vas chercher le "partage de connection" dans les paramètres du tél pour le rendre "visible" (et tu actives le WiFi du tél si ce n'est pas fait)
Ensuite, tu fais une nouvelle recherche de réseau WiFi à partir de la tablette : ton tél devrait apparaître...
Tu cliques dessus pour les appairer : il ne te reste qu'à entrer LE MÊME CODE sur chacun des deux et le tour est joué.
Mais ton forfait DATA risque de prendre cher, bien sûr, puisqu'il fera office de box...
Espérant avoir répondu à ta question.
 
F

flexi2202

Membre
Inscrit
9 Janvier 2013
Messages
146
Points
18
  • #3
bonsoir
merci pour la réponse
en fait sur mon xperia j ai bien activer le partage de connexion
la preuve ma tablette le vois bien
donc je me connecte sur ma tablette il me dit que je suis connecte et l éventail devient tout bleu
mais lorsque je vais sur google rien ne se passe

en fait c est pour quand je suis en déplacement et que je dois voir des trucs sur ma tablette (des graphiques)

avec mon pc portable cela se passe bien via mon xperia , mais pas avec la tablette

merci de l aide
 
F

FunkyJay

Membre
Inscrit
30 Mars 2013
Messages
8
Points
1
  • #4
Argh....
Et quand tu checkes le partage de connexion sur ton tél (paramètres ->... plus -> partage du réseau mobile), il t'annonce bien au moins 1 utilisateur connecté ?
 
F

flexi2202

Membre
Inscrit
9 Janvier 2013
Messages
146
Points
18
  • #5
merci pour l aide
oui il voit la tablette
 
F

flexi2202

Membre
Inscrit
9 Janvier 2013
Messages
146
Points
18
  • #6
apparemment cela vient de la tablette car je viens de faire un essai avec un pc portable et avec lui cela fonctionne

la tablette elle , elle cherche elle cherche encore et tjs a charger la page web
 
A

Anonymous

  • #7
Bonjour,
Etrange quand même puisque quand l'icone wifi devient bleu sur la tablette, cela signifie que les services Google sont connectés au serveur. Donc il y a bien des données qui passent.
As-tu essayé d'autres types de connexion, comme des applis de contenus d'information, ou tout simplement d'installer une appli depuis Google Play sur la tablette ?
 
F

flexi2202

Membre
Inscrit
9 Janvier 2013
Messages
146
Points
18
  • #8
bonjour
merci pour l aide
apparemment le signal qu envois mon xperia n es pas assez fort vers la tablette , alors que pour un pc portable le signal est assez fort

j ai essaye de me connecter a google play il indique connexion expirée
si j essaye de me connecter a n importe quel navigateur on voit qu il cherche après la page mais ne parviens pas a l afficher
de temps en temps l éventail devient gris puis repasse bleu

Pourtant que ce soit un pc portable ou une tablette la connexion devrait être pareil non ?
 
A

Anonymous

  • #9
Ca ressemble bien à un problème de signal wifi, oui.
Je ne sais pas si tu as un moyen de changer le canal wifi utilisé sur le Xperia, si oui cela vaudrait le coup d'essayer.
Un PC portable a une bien meilleure antenne wifi qu'une tablette, donc ils sont beaucoup plus sensibles.
Mais si la tablette est juste à coté du smartphone, ça ne devrait pas jouer. Je penserais plutôt à un problème d'interférence sur le canal wifi.
 
F

flexi2202

Membre
Inscrit
9 Janvier 2013
Messages
146
Points
18
  • #10
merci pour l aide
non sur le xperia je dois juste cocher une case et cela fonctionne
dans part.conne et pt acc mob

j ai réglage point d acces wifi mobile
puis configurer le point d acces wifi
ou je dois indiquer le nom du reseau ect....


oui pourtant le smartphone est a 30 cm de la tablette
 
F

FunkyJay

Membre
Inscrit
30 Mars 2013
Messages
8
Points
1
  • #11
mouth À priori (en regardant sur la toile), le problème est reccurent sur la G9.
Mais je ne trouve pas la soluce => je continue à chercher... :google:

[Edit] : j'ai trouvé ça sur le site Archos.
Si ça peut aider...
S'il vous plaît, Connexion ou S'inscrire pour voir le contenu ou les urls !
 
F

flexi2202

Membre
Inscrit
9 Janvier 2013
Messages
146
Points
18
  • #12
merci pour l aide et le temps
je ne vois pas ce que tu as voulu indiquer pour l aide , je n ai aucun lien

merci pour tout
 

Sujets en relation

Haut Bas