M4 AQUA : de moins en moins d'accroche réseau

  • Auteur de la discussion fp7253
  • Date de début
F

fp7253

Membre
Inscrit
21 Août 2015
Messages
4
Points
0
  • #1
Bonjour à tous,
un témoignage sur mon M4 AQUA acheté en Aout 2015.
Depuis quelques temps, je constatais que l'accroche réseau devenait de moins en moins bonne. je ne sais plus si cela avait commencé avant la MAJ OS6; mais depuis, de plus en plus de coupure au cours des communications.
J'ai contacté l'assistance SOSH qui me dit quelques manips qui ne changent rien puis me proposent de remplacer la carte SIM : pas d'amélioration notable.
Sur le site Sony, ils parlent en dernier lieu de refaire un reset USINE à partir de PC Compagnon : c'est parti.
Avec PC Compagnon
> Effectué une sauvegarde sur PC qui se plante ... je transfère manuellement les dossiers volumineux afin de réduire la taille de la sauvegarde puis elle se fait bien.
> Reset USINE : ras => EUREKA bonne accroche réseau
> Restauration ... Elle se plante . Tentée plusieurs fois, une fois, plus d'historique des appels, une autre, carnet d'adresse ... Bref
=> En cas de PB avec le M4, un reset usine est une option à ne pas négliger mais Attention aux sauvegardes avec PC COMPAGNON ...
Ceci dit, l'accroche réseau du M4 est honorable mais en dessous du ARC S
Si cela peut aider , c'est avec plaisir.
F.P.
 
Skelett

Skelett

Moderateur Global
Inscrit
12 Mai 2013
Messages
15 310
Points
113
  • #2
Salut,

Merci pour ton retour :super:
 

Sujets en relation

Haut Bas