Résolu LineageOS

  • Auteur de la discussion homaley24100
  • Date de début
H

homaley24100

Membre
Inscrit
14 Octobre 2017
Messages
69
Points
8
  • #1
Bonjour,
Je souhaiterais installer LineageOS 18.1 et maintenant quelle vient de sortir la 19.1 sur mon OP5
premièrement le OP5 est il compatible avec la dernière version et deuxièmement quels Gapps utiliser ?
J'ai déjà essayé Linéage 18.1 mais impossible d'installer MindTheGapps... je sais pas vraiment quelle version des Gapps ou MindTheGapps utiliser en fonction de la version de LinéageOS
j'ai suivi différent tutos mais a ce niveau là c'est pas très clair.
Merci par avance de vos retour
A+ Fred
 
H

homaley24100

Membre
Inscrit
14 Octobre 2017
Messages
69
Points
8
  • #3
Merci pour l'info je vais regarder ça
A+ Fred
 
H

homaley24100

Membre
Inscrit
14 Octobre 2017
Messages
69
Points
8
  • #4
Trop bien, ça fonctionne...
Merci pour tout
A+
 
M

Membre supprimé 949719

  • #5
Avec plaisir, content que cela fonctionne ;)

Juste, pour les prochaines fois, évite les multi-posts, quand tu veux ajouter des infos et que ton post est le dernier, il faut l'éditer.
Merci :)
 
Haut Bas