Lineage OS 14 : google play store non accessible après installation gapps

  • Auteur de la discussion iaruomas
  • Date de début
I

iaruomas

Membre
Inscrit
30 Octobre 2017
Messages
5
Points
0
  • #1
Bonjour tout le monde,

Tout est dans le titre^^
J'ai installé lineage OS 14.1 pour GT-P5210, puis j'ai installé les gapps, comme indiquer dans un tuto et même dans plein de présentation sur le net.
J'ai testé les différents gapps (micro, nano, pico, full, stock) Effectivement il y a plein d'applications suivant le choix du gapps, mais à chaque fois, Google Play store n'apparaît pas. Cela me bloque pour installer des applications... c'est un peu gênant.

Si vous avez une solution ? Cela serait super.
Merci d'avance :smile:
 
Tardis

Tardis

Docteur qui?
Admin suppléant
Inscrit
24 Février 2014
Messages
48 060
Points
113
  • #2
Bonjour

Quelles Gaps exactement as-tu essayé?
 
I

iaruomas

Membre
Inscrit
30 Octobre 2017
Messages
5
Points
0
  • #3
Bonjour,

J'ai trouvé une solution, il faut prendre des gapps anciens, j'ai pris ceux de août et là aucun soucis
Merci
 
Tardis

Tardis

Docteur qui?
Admin suppléant
Inscrit
24 Février 2014
Messages
48 060
Points
113
  • #4
Lesquelles exactement histoire d'aider d'autres membres en difficulte?
 
J

johnanne

Membre
Inscrit
29 Janvier 2012
Messages
10
Points
1
  • #5
iaruomas a dit:
Bonjour,

J'ai trouvé une solution, il faut prendre des gapps anciens, j'ai pris ceux de août et là aucun soucis
Merci

Merci pour l'info
 

Sujets en relation

Haut Bas