LG Optimus L7-P700

  • Auteur de la discussion FBienmuller
  • Date de début
F

FBienmuller

Membre
Inscrit
15 Juin 2012
Messages
2
Points
0
  • #1
Bonjour à tous,
Je suis tout nouvel utilisateur de smartphone équipé d'androïd. J'ai depuis hier un LG Optimus L7-P700 sous ICS, et depuis sa mise en fonctionnement le message "Malheureusement, le processus com.android.phone a cessé" ne cesse d'apparaître et de bloquer le téléphone..... Quelqu'un a-t-il une idée du problème ? Si oui, merci de me donner l'astuce, si il y en a une..... Merci d'avance pour vos réponses.
 
G

gabriel59

Membre
Inscrit
14 Février 2011
Messages
20 406
Points
0
  • #2
Tu as fait quelles manipulations sur ton mobile ? Tu as tenté une restauration d'origine ou faire les wipes dans le recovery ?
 
F

FBienmuller

Membre
Inscrit
15 Juin 2012
Messages
2
Points
0
  • #3
Bonjour,
Merci de ta réponse.
J'ai juste installé ma carte sim et une microSD de 8 Go. Depuis, j'ai fait plusieurs réinitialisation usine et le problème persistait jusqu'à il y a environ 2h, et là sans savoir pourquoi plus de message d 'erreur.... Je me demande si le problème ne vient pas de ma carte sim car le message n'apparaissait que lorsqu'elle était installée et un symbole de "carte SIM" apparaissait furtivement à l'écran avec un point d'exclamation rouge lorsque je répondais "OK" au message.
Sinon, je suis vraiment inculte dans l'utilisation des smartphones, aussi "faire les wipes dans le recovery" et autres termes spécifiques sont du charabia pour moi, désolé.....
Reste à voir si le problème revient....
 
D

Dorine

Membre
Inscrit
30 Octobre 2012
Messages
1
Points
0
  • #4
Bonjour,
J'ai acheté mon LG Optimus L7 hier et j'ai le même problème avec le message "com.android.phone" qui n'arrête pas d'apparaître et m'empêche d'utiliser correctement mon portable.
Je pense que cela vient de ma carte SIM, j'ai fait un rebootage des valeurs usine mais le problème persiste,
Est-ce que quelqu'un a trouvé la solution à ce problème ?

Merci d'avance !
 
D

dimdim

Membre
Inscrit
9 Novembre 2012
Messages
2
Points
0
  • #5
Bonjour j'aimerai savoir de quel façcon avez vous rebooté les valeurs d'usine de votre portable Lg p700?
Merci.
 
jocejess

jocejess

Membre
Inscrit
20 Octobre 2012
Messages
14
Points
0
  • #6
bonjour, j'ai eu le même soucis avec reboot intempestif du telephone, pour y remédier j'ai dut faire un wipe de l'engin et après ça a marché nickel.
 
F

Frakasmala

Membre
Inscrit
22 Octobre 2012
Messages
9
Points
0
  • #7
Pour réinitialiser les valeur d'usine il te suffit simplement d'aller dans "paramètres" puis "Sauvegarder & réinitialiser", pour finir "Réinit. valeurs d'usine" et ton téléphone fera le reste automatiquement. ;)
 
F

Frakasmala

Membre
Inscrit
22 Octobre 2012
Messages
9
Points
0
  • #8
J'ai cru comprendre que le Lg Optimus L7 avait un peu de mal avec les carte SD, le miens m'affiche régulièrement "la carte SD à été retirée à l'improviste".
 
D

dimdim

Membre
Inscrit
9 Novembre 2012
Messages
2
Points
0
  • #9
Merci frakasmala réinitialisation réussi avec succès =)
 

Sujets en relation

Haut Bas