le Wi-Fi s'active tout le temps

  • Auteur de la discussion didigirl
  • Date de début
D

didigirl

Membre
Inscrit
19 Mars 2013
Messages
121
Points
16
  • #1
Bonsoir,

Lorsque je joue,lorsque j'écris un sms ou que je vais sur internet,le Wi-Fi s'active toujours et surtout celui d'orange,que dois-je cocher dans les paramètres pour ne plus que cela arrive?
 
brmars

brmars

Membres VIP
Inscrit
5 Septembre 2011
Messages
1 546
Points
38
  • #2
Salut

Faut juste désactiver le Wifi dans les paramètres!!!!
 
D

didigirl

Membre
Inscrit
19 Mars 2013
Messages
121
Points
16
  • #3
Mais de base je n'ai pas demandé à ce qu'il s'active justement,ça se fait automatiquement.
 
maxouffr

maxouffr

Membres VIP
Inscrit
20 Juillet 2012
Messages
16 605
Points
38
  • #4
Salut,

Est ce que l'option géo-localisation WiFi est activé ?
 
D

didigirl

Membre
Inscrit
19 Mars 2013
Messages
121
Points
16
  • #5
Bonjour,

Non la géo-localisation n'est pas activée,j'y avais déjà pensé.
 
Flambyby

Flambyby

Membres VIP
Inscrit
12 Octobre 2012
Messages
3 382
Points
36
  • #6
Bonjour

Dans les paramètres WiFi tu as bien

Désactivé la recherche automatique ?

Édit pardon sûrement la même chose dont faisait allusion maxou ^^'
 
D

didigirl

Membre
Inscrit
19 Mars 2013
Messages
121
Points
16
  • #7
Bonsoir,

Dans "réglages",j'ai wi-fi que je peux activer ou non et quand je clique dedans,j'ai les différents réseaux wi-fi et en bas à droite,y a 3 carrés noirs et lorsque je clique dessus,je vois "rechercher","saisie code PIN WPS","wi-fi direct","options avancées","aide".
 
D

didigirl

Membre
Inscrit
19 Mars 2013
Messages
121
Points
16
  • #8
yikes1 Bonjour,

J'ai beaucoup cherché dans mon téléphone et pour le moment depuis hier,je n'ai plus la notification "aucun hotspot orange". Par contre le wi-fi s'enclenche lorsque je joue et je ne sais pas pourquoi.
 
D

didigirl

Membre
Inscrit
19 Mars 2013
Messages
121
Points
16
  • #9
Bonjour,

J'ai voulu désactiver la géo-localisation mais elle était déjà désactivée.Qu'est-ce que je dois décocher de plus?
Svp aidez-moi,j'en ai assez de devoir désactiver le wi-fi toute la journée!!
Je suis allée dans les paramètres du wi-fi et j'ai cliqué dans "options avancées et j'ai décoché "recherche toujours dispo" et j'ai coché "jamais le wi-fi actif en veille" mais cela continue,le wi-fi s'enclenche.
 

Sujets en relation

Haut Bas