Résolu La suite de mes recherches dans Google est masquée

P

Pimpam80

Membre
Inscrit
21 Juillet 2019
Messages
4
Points
1
Bonjour à tous. J'ai un grand problème et je n'ai absolument pas trouvé de solution.
J'ai un compte Google À et un compte Google B. J'utilise à 98% le compte Google A. Désormais quand je lance une recherche dans la barre Google de mon tel j'obtiens une, deux voire trois résultats de recherches et ensuite rien, que du blanc. Quand je clique au hasard sur ce blanc je suis dirigée sur une page de résultat. Comme si les résultats de ma recherche étaient en dessous de ce blanc. Lorsque je fais la même chose avec mon compte B sur le même tel tout fonctionne normalement.
J'ai essayé de redémarrer le téléphone, de forcer l'arrêt de chrome, j'ai réinstaller les MAJ de l'appli Google rien à faire je suis désemparée.
J'ai un antivirus Kaspersky qui ne voit pas de pb.
Pouvez vous m'aider à retirer ce voile blanc sur mes résultats de recherche s'il vous plaît ? Vous êtes ma dernière chance
Bonne soirée à tous.
 
texas2607

texas2607

Moderateur Global
Inscrit
5 Février 2012
Messages
9 983
Points
113
Salut,
Désinstalles et réinstalles Chrome.
Fais un test avec une recherche sur la "barre Google " et la même recherche en lançant Chrome
J'ai un antivirus Kaspersky qui ne voit pas de pb.
Parenthèse mais les antivirus ne servent à rien
 
P

Pimpam80

Membre
Inscrit
21 Juillet 2019
Messages
4
Points
1
J'ai déjà essayé de desinstaller chrome. Quand je fais une recherche sur Google via Chrome ça fonctionne. C'est que via l'appli Google que ça ne marche pas.
Quand je vais sur l'appli et que je lance les recherches sans être connecté avec mon compte Google ça marche. Quand je me connecte avec mon compte B ça marche. Quand je me connecte avec mon compte A ça me masque la suite des recherches... J'ai démarrer le téléphone, j'ai supprimé toutes mes activités, les cookies etc...
Jsuis franchement déconcertée
 
dug30

dug30

Modérateur de secteur
Inscrit
1 Décembre 2013
Messages
6 063
Points
48
Hello
As tu comparé les paramètres des deux comptes dans l'application Google ?
Tu as peut-être modifié un paramètre
 
P

Pimpam80

Membre
Inscrit
21 Juillet 2019
Messages
4
Points
1
Hello
As tu comparé les paramètres des deux comptes dans l'application Google ?
Tu as peut-être modifié un paramètre
Coucou j'ai regardé oui, pas dans le détails extrême, mais quand même ce type de paramétrage serait vraiment bizarre non ?
Je vais quand même éplucher les paramètres à fond pour être sûre...
 
dug30

dug30

Modérateur de secteur
Inscrit
1 Décembre 2013
Messages
6 063
Points
48
Il y a des options pour cacher certains contenus..
Je ne vois que ça comme explication..
Si cela fonctionne avec ton autre compte cela veut dire que tout est bon au niveau du téléphone, donc le soucis est forcément lié au compte Google qui a le soucis
 
P

Pimpam80

Membre
Inscrit
21 Juillet 2019
Messages
4
Points
1
Youpi Youpi les amis. Une mise à jour du système EMUI à été faite et miracle. Tout refonctionne normalement
Merci à vous pour vos réponses
 
texas2607

texas2607

Moderateur Global
Inscrit
5 Février 2012
Messages
9 983
Points
113
Salut,
Nickel (y)
Je passe ton sujet en résolu
 

Haut Bas