Kies ne connecte pas.

  • Auteur de la discussion Varouj
  • Date de début
V

Varouj

Membre
Inscrit
12 Avril 2013
Messages
3
Points
0
  • #1
Je viens de decouvrir ce forum et j'espère y trouver une solution
J'ai le dernier Kies sur mon PC Win7 pro et j'essaye de connecter avec mon Samsung S Plus GT-I9001
avec un cable USB. Le Pc voit le Samsung parce que je vois apparaitre GT-I9001 sans la petite fenetre de connexion mais a partir de là, ca tourne , tourne , tourne (j'ai laissé dix minutes) et ca ne connecte pas.
Je n'y comprend rien, pouvez vous m'aider ?
Merci d'avance
 
Sandroid

Sandroid

Membres VIP
Inscrit
15 Septembre 2012
Messages
1 672
Points
36
  • #2
Tu as essayé de réinstaller une rom stock sur ton portable, peut être que tu as installé un truc ou je sais pas ;)
 
V

Varouj

Membre
Inscrit
12 Avril 2013
Messages
3
Points
0
  • #3
Non, je n'ai rien fait de tel ! Je ne sais pas faire !
Merci pour ta réponse
 
Sandroid

Sandroid

Membres VIP
Inscrit
15 Septembre 2012
Messages
1 672
Points
36
  • #4
V

Varouj

Membre
Inscrit
12 Avril 2013
Messages
3
Points
0
  • #5
Oh la la !!!
C'est des termes que je ne comprends pas ! rooter ? roms ?
et si ca ne marche pas ? il arrive quoi au téléphone ?
tu me dis essaye mais j'ai peur parce que je ne sais pas faire.
JE crois que je vais rester ainsi et mon prochain téléphone aura un autre systeme que Kies pour se connecter au PC!
Merci quand même pour tes infos.
 
Sandroid

Sandroid

Membres VIP
Inscrit
15 Septembre 2012
Messages
1 672
Points
36
  • #6
Ok, mais si tu veut commencer a comprendre ...
Voila un lien :
S'il vous plaît, Connexion ou S'inscrire pour voir le contenu ou les urls !


Il explique absolument tout !
 

Sujets en relation

Haut Bas