Installation Facebook - Wiko Tommy

Speaks

Speaks

Membre
Inscrit
9 Mai 2015
Messages
4
Points
0
Bonjour à tous cher membres de Phonandroid !

Si je suis ici aujourd'hui, c'est pour essayer de trouver une solution à mon problème, et voir si également d'autres personne l'ont aussi.
Possesseur d'un Wiko Tommy, je suis incapable d'installer l'application Facebook que ce soit via le Google Play Store ou via l'APK de APKMiror.
Via le Google Play Store: Au moment de l'installation, le téléphone s'éteint.
Via l'APK de APKMiror: "Programme d'installation du kit" s'est arrêté.

De plus, je tiens à préciser que le téléphone est neuf, acheter hier et que toutes les autres applications se sont installer sans soucis ..
 
S

sauzer

Membre
Inscrit
17 Septembre 2017
Messages
1
Points
0
Bonjour

Tout comme vous je viens d'acheter un wiko tommy et j'ai le meme probleme d'installation pour l'application facebook mais egalement pour les applications de my canal et my tf1 via le google play store.
D'autres applications se sont installés sans soucis.

Je suis donc egalement a la recherche d'une solution.
 
C

Corkage

Membre
Inscrit
19 Septembre 2017
Messages
2
Points
0
Même problème depuis hier. J'avais l'application d'installée, mais suite à un problème récurrent depuis que je suis sur mon Tommy (perte d'une partie des fonctionnalités, impossible d'accéder à mes groupes, donc ré-installation régulière), j'ai désinstallé hier et lancer une nouvelle installation --> reboot sur écran Tommy systématique, je deviens dingue :? J'ai même en désespoir de cause tenté une restauration du téléphone en configuration d'usine, ca ne marche pas mieux. J'espère qu'une solution va être trouvé rapidement ;(
 
Speaks

Speaks

Membre
Inscrit
9 Mai 2015
Messages
4
Points
0
Petite actualité pour ma part:

J'ai réussi à installer Facebook via un APK antérieur (version 140.0.0.21.91),
je pense qu'il s'agit d'un problème lié à l'APK de la dernière version.
On verra bien sur la prochaine mise à jour !
 
N

N'Hamster

Membre
Inscrit
19 Février 2016
Messages
11
Points
0
Bonjour et merci de ta contribution,

Aurais-tu un lien pour nous aider s'il te plaît ?

Très bonne soirée !
 
N

N'Hamster

Membre
Inscrit
19 Février 2016
Messages
11
Points
0
Ça marche parfaitement, merci !
 
M

Manue.17

Membre
Inscrit
23 Septembre 2017
Messages
1
Points
0
Super merci pour la solution ça a marché impec
 
M

mafadora

Membre
Inscrit
13 Mai 2017
Messages
2
Points
1
Pareil ca bug mais avec ton lien ca marche merci ! :smile:
 
Haut Bas