[Info] Xposed Samsung

Squall95

Squall95

Membre
Inscrit
25 Mars 2013
Messages
560
Points
16
Bonjour,

Petite information: On dit que xposed n'ai pas compatible avec la Rom Samsung j'ai vu sa sur l'application Xposed Installer & il me semble aussi que je les vu sur XDA

Donc je vous informe que je suis sous AOSP-Based Rom sous Nougat (API 24) est j'ai installer Xposed version 88.1 qui fonctionne pour ma part en tout cas j'ai pas eu de bootloop ou autre soucis par contre pas mal de module ne fonctionne pas

Astuce : Si vous voulez installer le Framework version 88.1 installer le à partir du recovery

Après si vous avez plus d'information merci de l'informer car j'en sais pas plus.
 
Tardis

Tardis

Docteur qui?
Admin suppléant
Inscrit
24 Février 2014
Messages
49 080
Points
83
Bonjour

Merci pour le partage, mais la V88 est sortie il y a 4jours à présent. La V88.1 corrige le bug du bootloop sur les S8 et Note8.
La V88 (sdk24 et 25) fonctionne aussi sur rom stock.
 
Squall95

Squall95

Membre
Inscrit
25 Mars 2013
Messages
560
Points
16
Bonjour,

D'acc car quand j'ai voulu installer la version 88.1 justement en dessous sa marquer que les Rom Samsung n'était pas compatible
 
Tardis

Tardis

Docteur qui?
Admin suppléant
Inscrit
24 Février 2014
Messages
49 080
Points
83
Haut Bas