Résolu Impossible d'enregistrer un MP sur point d'accès wifi

  • Auteur de la discussion Flosenechal
  • Date de début
F

Flosenechal

Membre
Inscrit
1 Août 2021
Messages
6
Points
1
  • #1
Bonjour
Depuis peu lorsque je mets mon Huawei P30Pro en point d'accès wifi, pour connecter ma tablette par exemple, je n'arrive plus à mettre en place un mot de passe pour le sécuriser. Je rentre le MP mais il ne semble pas s'enregistrer car le point wifi apparaît comme réseau ouvert. Ce qui est bien sûr très ennuyeux.
La même manip marchait très bien il y a quelques mois...
Pouvez-vous m'aider svp
 
Stvn_

Stvn_

Membres VIP
Inscrit
8 Novembre 2012
Messages
1 906
Points
83
  • #2
Salut,

Si tu rentres le mot de passe, c'est bien que le mot de passe est bien associé au périphérique non ? Il serait ouvert, il demanderait pas de mot de passe je pense.

Tu as fais une mise à jour ou autre récemment ?
 
F

Flosenechal

Membre
Inscrit
1 Août 2021
Messages
6
Points
1
  • #3
Stvn_ a dit:
Salut,

Si tu rentres le mot de passe, c'est bien que le mot de passe est bien associé au périphérique non ? Il serait ouvert, il demanderait pas de mot de passe je pense.

Tu as fais une mise à jour ou autre récemment ?
Bonjour
Merci pour votre aide
En fait je rentre le MP sur mon téléphone, je mets ok et quand je connecte ma tablette je vois que le réseau est ouvert, pas besoin de rentrer le MP que j'ai pourtant mis sur min téléphone pour securiser le réseau.
Dernière mise à jour de mars 2021 :
11-0-0-153
 
Stvn_

Stvn_

Membres VIP
Inscrit
8 Novembre 2012
Messages
1 906
Points
83
  • #4
Et si tu essaies de te connecter avec un autre téléphone par exemple ? Ou que tu fais un point d'accès avec un autre téléphone ?

On va procéder par élimination, déjà pour voir de quel appareil provient le problème
 
F

Flosenechal

Membre
Inscrit
1 Août 2021
Messages
6
Points
1
  • #5
Stvn_ a dit:
Et si tu essaies de te connecter avec un autre téléphone par exemple ? Ou que tu fais un point d'accès avec un autre téléphone ?

On va procéder par élimination, déjà pour voir de quel appareil provient le problème
Il faut que j'essaye ça, ce soir...
 
Stvn_

Stvn_

Membres VIP
Inscrit
8 Novembre 2012
Messages
1 906
Points
83
  • #6
Ca marche, tiens nous au courant
 
F

Flosenechal

Membre
Inscrit
1 Août 2021
Messages
6
Points
1
  • #7
J'arrive très bien à créer un point d'accès wifi sécurisé avec mon vieux téléphone Haier.
Je pense qu'il s'agit d'un bug lié à la dernière mise à jour...
Personne d'autre n'a ce souci ?

J'ai même mis une autre carte sim dans mon téléphone, pas mieux
 
Stvn_

Stvn_

Membres VIP
Inscrit
8 Novembre 2012
Messages
1 906
Points
83
  • #8
Salut,
Bon, en effet, je pense que tu dois réinitialiser d'usine ton téléphone

PS: Merci d'utiliser le bouton "editer" pour modifier ton message plutôt que faire un deuxième message pour la clareté du forum
 
F

Flosenechal

Membre
Inscrit
1 Août 2021
Messages
6
Points
1
  • #9
Bonsoir
j'ai réinitialisé mon téléphone
Cela m'a réinstallé la mise à jour 11-0-0-153
Et j'ai toujours le même problème .
est ce que je devrais essayer l'assistance huawei vous pensez ?
 
Stvn_

Stvn_

Membres VIP
Inscrit
8 Novembre 2012
Messages
1 906
Points
83
  • #10
Salut,

Tu peux essayer en attendant de trouver quelque chose oui

N'oublie pas de me tenir au courant :)
 
F

Flosenechal

Membre
Inscrit
1 Août 2021
Messages
6
Points
1
  • #11
voilà le problème est résolu grâce au service d'assistance Huawei
J'ai fait une réinitialisation à l'aide de Marche/arrêt et bouton plus du volume , EMUI, factory reset yes done factory reset restart et connexion par compte Google ...
Merci pour votre aide et bonne journée
 
Stvn_

Stvn_

Membres VIP
Inscrit
8 Novembre 2012
Messages
1 906
Points
83
  • #12
Salut, (merci d'y penser :p )

Super que ça soit résolu, en effet, c'est ce que je te préconisais, tant mieux c'est cool

Bonne journée et avec plaisir !
 

Sujets en relation

Haut Bas