impossible de désactiver la synchronisation

  • Auteur de la discussion ancitrus
  • Date de début
A

ancitrus

Membre
Inscrit
5 Novembre 2011
Messages
127
Points
16
  • #1
bonjour

j'ai réinstallé mon portable récemment et impossible d'enlever la synchro . Dans les paramètres, l'option synchro des comptes est désactivé, mais j'ai toujours le petit symbole en haut qui apparaît, résultat, la batterie se décharge a vitesse grand V .
Pouvez vous m'indiquer ce qu'il faudrait faire , merci a vous
 
Valentin

Valentin

Moderateur Global
Inscrit
20 Février 2013
Messages
10 824
Points
48
  • #2
Salut,

as tu essayé de redémarrer ton tél par hasard ?
 
A

ancitrus

Membre
Inscrit
5 Novembre 2011
Messages
127
Points
16
  • #3
bjour

évidemment, pk ?
 
Valentin

Valentin

Moderateur Global
Inscrit
20 Février 2013
Messages
10 824
Points
48
  • #4
Sur mon Ace, j'ai aussi ce logo de synchronisation lorsque je suis connecté à internet via wifi. Et j'ai bien les synchronisations désactivées.
 
A

ancitrus

Membre
Inscrit
5 Novembre 2011
Messages
127
Points
16
  • #5
bonjour
ce symbole est présent hors wifi . Et sur mon second ace, je n'ai jamais eu ce symbole actif hors mis biensur la synchro activé . Quelques chose passe outre la désactivation, mais quoi ????
 
Valentin

Valentin

Moderateur Global
Inscrit
20 Février 2013
Messages
10 824
Points
48
  • #6
À mon avis, il doit tourner dans le vide.
Dans les paramètres de synchronisation, la synchronisation en arrière plan est bien décoché ?

Sinon, force l’arrêt de toutes tes applis qui synchronise.
 
A

ancitrus

Membre
Inscrit
5 Novembre 2011
Messages
127
Points
16
  • #7
oui, tout est décoché, mais qu'il synchronise dans le vide ou pas ca use la batterie a vitesse grand V
 
Valentin

Valentin

Moderateur Global
Inscrit
20 Février 2013
Messages
10 824
Points
48
  • #8
Sinon, go en mode recovery et fais un wipe cache et wipe dalvik cache. Ne fais pas un wipe data, ce qui supprimerais tes données.
 
A

ancitrus

Membre
Inscrit
5 Novembre 2011
Messages
127
Points
16
  • #9
je viens de faire le wipe cache seulement , car je n'ai pas l'option wipe dalvik dans le recovery et toujours présent
 
Valentin

Valentin

Moderateur Global
Inscrit
20 Février 2013
Messages
10 824
Points
48
  • #10
Toujours embêtant :roll:

Essaye, cette fois ci, d'activer la synchronisation afin qu'il la fasse cette fameux synchro que tu désactiveras bien sur à la fin.
 
A

ancitrus

Membre
Inscrit
5 Novembre 2011
Messages
127
Points
16
  • #11
mouais, je ne sais pas , de plus , les appli play store et paramètres google ne fonctionne plus,, c'est soulant ces histoires
 
Valentin

Valentin

Moderateur Global
Inscrit
20 Février 2013
Messages
10 824
Points
48
  • #12
Ah voila un détail que j'ignorais et qui explique à peu près le pourquoi de l'icône de synchronisation.

Le mieux serait que tu remette ton tél à zéro. Regarde dans la section des tutoriels.
 
A

ancitrus

Membre
Inscrit
5 Novembre 2011
Messages
127
Points
16
  • #13
oui, c'est ce que je viens de faire, pour l'instant, je n'ai pas configurer l'accès au compte gmail, donc pas de soucis de ce coté la :D, l'ennui, de ce fait, c'est que je n'ai pas accès au play store, mais bon, on verra cela plus tard
 
Valentin

Valentin

Moderateur Global
Inscrit
20 Février 2013
Messages
10 824
Points
48
  • #14
Tu n'arrives pas à le lancer ou tu n'as pas l'application ?
 
A

ancitrus

Membre
Inscrit
5 Novembre 2011
Messages
127
Points
16
  • #15
si j'ai l'appli mais comme je n'ai pas configurer le compte gmail, j'ai pas accès , mais pour le moment, c'est pas grave, comme dit, je verrais cela plus tard, ce n'est pas le plus important
 
Valentin

Valentin

Moderateur Global
Inscrit
20 Février 2013
Messages
10 824
Points
48
  • #16
Ah d'accord.
Oui tout doit fonctionner normalement :wink:
 

Sujets en relation

Haut Bas