Impossible de connecter la 3G (teos) gt-i5800

  • Auteur de la discussion blonde26
  • Date de début
blonde26

blonde26

Membre
Inscrit
11 Janvier 2013
Messages
21
Points
1
  • #1
Hello tout le monde alors voila mon problème.

J'ai un galaxy teos qui tourne sous android froyo 2.2 et la version de base band est : I5800XXJP4 et le numéro de version: FROYO.XXJPU.

J'ai fais la mise a jour en suivant le Tuto du forum et tout c'est bien passé car avant il était en 2.1 mais même sur cette version la 3G n'a jamais fonctionner.

Moi j'habite en Suisse ( mon opérateur est swisscom et j'ai la data illimité sur la 3G donc sa m’énerve un peu :evil: ) et le téléphone vient de chez nos amis les belges, par contre le wifi fonctionne très bien.

Je demande votre aide car j'ai déjà fait des teste pour le mettre:
dans APN j'ai enregistrer un nom des points d'accès de mon opérateur mais quand je mets autoriser connexion de donné mobile il me demande si je suis sur je mets oui mais rien ne se passe et quand je reviens dans les paramètres la coche des donnés mobile n'es plus coché.....

Help :?
 
blonde26

blonde26

Membre
Inscrit
11 Janvier 2013
Messages
21
Points
1
  • #2
J'ai réussi enfaite c'est tout con.... il faut aller sur le site de votre fournisseur réseau et prendre les info pour les ANP et les entrer dans le natel pour la 3G ansi que celle des MMS car apparamant seulement ceux de la 3G ne suffise pas.

:)

le sujet et clos, on est jamais mieux servis que par sois même, bon ok parfois sa marche pas quand meme haha
 

Sujets en relation

Haut Bas