huawei u8350 problème de son lors des appels

  • Auteur de la discussion Sarca
  • Date de début
S

Sarca

Membre
Inscrit
6 Avril 2013
Messages
3
Points
0
  • #1
Bonjour à toutes et à tous.

J'ai acheté un téléphone huawei u8350 via free, je viens de le recevoir ce matin.
Il fonctionne bien mais a un défaut plutôt gênant : lorsque je passe des appels, le son de mon téléphone ne fonctionne pas à moins d'utiliser des écouteurs ou de passer en mode haut-parleur.
J'ai cherché comment régler ça dans les paramètres mais je n'ai rien trouvé.

Y a-t-il un réglage à faire ou faut-il que j'aille voir un réparateur?

Merci d'avance pour vos réponses.
 
gab34

gab34

Membres VIP
Inscrit
15 Mai 2012
Messages
1 770
Points
36
  • #2
Salut,
A part augmenter le volume ta rien a faire, donc apporte le au sav.
 
S

Sarca

Membre
Inscrit
6 Avril 2013
Messages
3
Points
0
  • #3
OK, c'est ce que je vais faire, merci!
 
grandchefRaoni

grandchefRaoni

Membre
Inscrit
4 Mars 2013
Messages
194
Points
16
  • #4
bonjour

Et moi j'ai pas encore vu comment on active le haut-parleur ? :D C'est où ?

Ah si, c'est la touche menu à gauche. :oops: L'écran il est ch iant, il fait que s'éteindre même si on a mis la veille sur 10 min.
 
S

Sarca

Membre
Inscrit
6 Avril 2013
Messages
3
Points
0
  • #5
Je suis allé au PSM, il m'ont pris mon tel pour dix jours car le problème est lié à la carte mère et ils ne peuvent donc rien faire sur place. Super... :|
 
gab34

gab34

Membres VIP
Inscrit
15 Mai 2012
Messages
1 770
Points
36
  • #6
Super comme tu dit, comme ton tél était neuf huawei aurait put t'en donner un autre.
 

Sujets en relation

Haut Bas