help mon sg3 ne s'allume plus

C

caminus

Membre
Inscrit
3 Juin 2012
Messages
12
Points
0
#1
bonjour mon sg3 ne s'allume plus et quand je le je n'ai pas le logo de baterie j'ai essayer avec une autre baterie mais c'est parreil.
mon sg3 est rooter et rom omega v7
 
C

caminus

Membre
Inscrit
3 Juin 2012
Messages
12
Points
0
#3
salut merci de la reponse j'ai essayer sa marche pas non plus

j'ai fais volume bas + home + power = rien
j'ai fais volume haut + home + power = rien


merci de votre aide

le tel c'est eteint ton seul il ete posser sur mon bureau et plus rien a faire il ne veut pas se remetre en marche
 
W

weedy

Membre
Inscrit
29 Juin 2012
Messages
3
Points
0
#4
Bonjour

Ce matin mon SG3 SGH-I747M m a fait la meme chose, deplus lorsque je le connecte a mon pc ça marque QHSUSB_DLOAD pilote non installer et ensuite ça ditqu il n y a pas de pilote pour ce péripherique. Pourtant c est bien mon telephone

Quelqu un pourrait nous aidée SVP

ce qui me tracasse c est que c est 2 versions diférentes avec des room différente.... personellement j ai l impression que c est plus le téléphone le probleme......

Je me dit qu aumoin si il ouvre plus dutout ....... ils devraient rien voir.....ma le passer sur la garantie a la limite :roll:

Merci
 
A

Anonymous

#5
Salut si tu branche ton sg3 a ton chargeur secteur il s'allume ou pas ?
mais si ceci donne rien :
j'ai fais volume bas + home + power = rien
j'ai fais volume haut + home + power = rien

ba en général ces sav direct .
 
W

weedy

Membre
Inscrit
29 Juin 2012
Messages
3
Points
0
#6
Bonjour

non j ai aucune réponse meme avec odin,kies ... ya fermer hier quand j ai ouvert google maps j ai remarqué que j avais du signale mais pas de réseau et le temps que je me demande pourquoi il c est fermé tout seule comme un grand .....

la ma faire un test pour voir si linux reconnait mon SG3 sa coute rien....

Merci pour l aide c est gentil, si tu as d autres idées ,je suis pres a essayer
 

Sujets en relation

Haut Bas