Résolu Help ! Je ne veux pas apparaître en numéro inconnu

bazi

bazi

Membre
Inscrit
3 Décembre 2018
Messages
7
Points
1
Bonjour à tous,
J'ai un Samsung S6 Edge, et depuis la mise en service de la nouvelle carte SIM envoyée par mon opérateur, j'ai un problème : quand j'appelle qqn, il me voit apparaître en numéro inconnu (et du coup il ne répond pas :))). Pourtant, dans le menu Téléphone, j'ai bien "Afficher mon ID d'appelant". Mais dans le menu "A propos de l'appareil" la rubrique "Mon numéro de téléphone" affiche : Inconnu :mad:
Qqn peut-il m'aider à sortir de cette galère ?
 
texas2607

texas2607

Moderateur Global
Inscrit
5 Février 2012
Messages
14 235
Points
113
Salut,
Tu es chez quel opérateur ?
 
bazi

bazi

Membre
Inscrit
3 Décembre 2018
Messages
7
Points
1
Salut texas, Je suis chez Coriolis
 
texas2607

texas2607

Moderateur Global
Inscrit
5 Février 2012
Messages
14 235
Points
113
si tu compose le *#31# tu as quoi ?
 
bazi

bazi

Membre
Inscrit
3 Décembre 2018
Messages
7
Points
1
si je fais *#31#, j'ai ID de l'appelant sortant.
L'ID appelant par défaut est non restreint. Appel suivant : non restreint
 
texas2607

texas2607

Moderateur Global
Inscrit
5 Février 2012
Messages
14 235
Points
113
Donc normalement pas de souci.
Tentes de désactiver la présentation du numéro en faisant *31# Tu vérifie avec *#31# et tu le réactive avec #31#
 
bazi

bazi

Membre
Inscrit
3 Décembre 2018
Messages
7
Points
1
quand je fais *31#, j'ai "ID de l'appelant sortant" - Service activé
mais ça ne change rien. Dans "A propos de l'appareil", j'ai toujours "Inconnu"
 
texas2607

texas2607

Moderateur Global
Inscrit
5 Février 2012
Messages
14 235
Points
113
Dans à propos c'est normal.
je ne connais pas Coriolis mais l'option est bien dispo dans ton forfait et activée chez eux ?
 
bazi

bazi

Membre
Inscrit
3 Décembre 2018
Messages
7
Points
1
Oui oui, je suis chez eux depuis des années et cette option fonctionnait bien. C'est depuis le changement de carte SIM que ça ne marche plus. Je vais les contacter mais ils vont peut-être me dire que ça vient de l'appareil ;).
En tout cas merci Texas d'avoir pris de ton temps pour essayer de me dépanner, c'est sympa
 
texas2607

texas2607

Moderateur Global
Inscrit
5 Février 2012
Messages
14 235
Points
113
Je t'en prie.
Par contre tu as testé avec plusieurs correspondants différents ?
 
bazi

bazi

Membre
Inscrit
3 Décembre 2018
Messages
7
Points
1
Oui j'ai testé avec plusieurs correspondants, je suis toujours en "privé".
Demain matin j'appellerai le service technique de Coriolis et je te dirai ce qu'il en est car leur réponse pourra servir à d'autres utilisateurs du forum.
Bonne soirée
Bazi
 
texas2607

texas2607

Moderateur Global
Inscrit
5 Février 2012
Messages
14 235
Points
113
ca marche, bonne soirée
 
bazi

bazi

Membre
Inscrit
3 Décembre 2018
Messages
7
Points
1
Salut Texas,
ça y est, c'est réglé ! En relisant ton post de 17h25 hier, j'ai eu l'idée d'aller consulter mon compte Coriolis, et là j'ai vu que mon numéro était en secret permanent, ce que j'avais complètement oublié : quand je me suis abonnée il y a ... longtemps, j'avais demandé à être en liste ivoire. Donc je viens de faire modifier cette option, et maintenant tout est OK. Il reste quand même un mystère : pourquoi avec les précédentes cartes SIM je pouvais à volonté afficher ou masquer mon numéro :unsure:???
Bon, pas grave du moment que ça fonctionne...
Merci encore pour ta disponibilité, bonne journée
Bazi
 
texas2607

texas2607

Moderateur Global
Inscrit
5 Février 2012
Messages
14 235
Points
113
Salut,
Avec plaisir et bonne continuation.
 

Haut Bas