hard/soft ou coma brick

  • Auteur de la discussion wookies1
  • Date de début
W

wookies1

Membre
Inscrit
7 Décembre 2014
Messages
57
Points
0
  • #1
Salut à tous et toutes jai une galaxy tab gt-p1000 mais complètement planté c'est à dire que il ss'allume que uniquement sur prise secteur il y a l'image avec un téléphone triangle jaune pc a l'écran, pas de voyant de chargement ou led , ça réponds a rien...
y a t'il un moyen de pouvoir revenir a un mode download par ligne de commande ou c'est foutu? :pleur4: :pleur4: :pleur4:

S'il vous plaît, Connexion ou S'inscrire pour voir le contenu ou les urls !


S'il vous plaît, Connexion ou S'inscrire pour voir le contenu ou les urls !


:amen: si vous avez une solution pour moi, j'ai déjà chercher par la partie rechercher mais ne sachant pas le stade de la tablette au niveau du brick je vous pose la question

merci :hello: :hello: :amen:
 
scorpionvert

scorpionvert

Modérateur de secteur
Inscrit
15 Octobre 2012
Messages
4 966
Points
63
  • #2
Bonjour,
Est ce que ta tablette est reconnue sur ton pc quand tu la branches en usb ?
Est elle tombée en panne subitement ou as tu essayé de faire quelque chose ?
 
W

wookies1

Membre
Inscrit
7 Décembre 2014
Messages
57
Points
0
  • #3
Bonsoir, j'ai pas pu répondre de suite car j'étais au boulot et finissant que a l'instant voilà que je peux maintenant répondre vu qu eje suis chez moi,
j'ai tenté de mettre a jour la tablette en suivant les tutos que j'avais mais a mon avis j'ai louper un truc. ce qui m'interesse c'est juste de savoir quel stable la tablette se trouve car en l'allumant c'est direct ce que j'ai sur l'écran et quand je mets sur secteur ça clignote et une fois en usb sur le pc ben ça reste allumé et le pc ne le reconnait pas, je sais que c'est un brick mais si c'est soft ou hard je sais pas du tout
 
scorpionvert

scorpionvert

Modérateur de secteur
Inscrit
15 Octobre 2012
Messages
4 966
Points
63
  • #4
As tu accès au mode recovery en faisant volume haut + power en même temps ?
 
W

wookies1

Membre
Inscrit
7 Décembre 2014
Messages
57
Points
0
  • #5
j'a accés a rien du tout comme décris dans mon explication
 
scorpionvert

scorpionvert

Modérateur de secteur
Inscrit
15 Octobre 2012
Messages
4 966
Points
63
  • #6
Salut, je suppose que tu as déjà vu ce tuto :arrow: ICI.
As tu essayé un hard reset (volume haut et power après) ?
As tu essayé de la laisser charger pendant quelques heures sur le secteur ?
Si tu peux la démonter, voir si tu enlèves la batterie et que tu la remettes.

Si rien ne fonctionne, je crois que tu es bon pour la faire réparer.

EDIT : Regarde ça et essaye :arrow:
S'il vous plaît, Connexion ou S'inscrire pour voir le contenu ou les urls !
.
Enlever la batterie peut s'avérer salvateur aussi si tu arrives à démonter la tablette et si elle n'est plus sous garantie !!!
 
W

wookies1

Membre
Inscrit
7 Décembre 2014
Messages
57
Points
0
  • #7
Salut à toi merci pour tes réponses, en secteur toutes la journée ça ne fait que clignoté avec le même écran ....
hard ou soft reset ça bouge pas c'est une corruption du firmware je pense donc y a un brickage mais a quel stade je l'ignore
 
scorpionvert

scorpionvert

Modérateur de secteur
Inscrit
15 Octobre 2012
Messages
4 966
Points
63
  • #8
Je ne pense pas que cela soit un problème de firmware. Moi je vois bien un problème de carte mère.
Je t'ai donné toutes les indications susceptibles de re-faire fonctionner ta tablette. Si aucune ne fonctionne, mes compétences s'arrêtent là.
Plus de recovery, plus de mode download et plus de reconnaissance ordi = réparation en boutique ou sav.
Désolé de ne pas pouvoir t'aider plus. Je passe la main à mes confrères plus compétents.
 
W

wookies1

Membre
Inscrit
7 Décembre 2014
Messages
57
Points
0
  • #9
Bonjour, merci pour tes astuces mais rien ne marche... j'ai tout essayé mais en vain. si quelqu'un a une idée?

merci
 

Sujets en relation

Haut Bas