Gboard sur pocophone

  • Auteur de la discussion diasto
  • Date de début
D

diasto

Membre
Inscrit
28 Juillet 2017
Messages
43
Points
6
  • #1
Bonjour,
Impossible de changer le clavier sur mon pocophone.
J'ai bien gboard installé, mais l'icone de l'appli n'apparait pas.
Gboard n'est pas non plus dans parametres/applications.
Le play store quand je tape gboard me propose "désinstaller", mais pas "installer" (donc l'appli est bien installée).
Par contre le playstore ne me propose pas "ouvrir", comme il le fait habituellement pour toutes les applis installées.
Et quand j'appuie sur la barre d'espace pour changer de clavier, il ne se passe rien !
J'ai bien sur désinstallé et réinstallé l'appli, mais ça ne change rien.
J'ai eu plusieurs tel sous android, mais jamais ce problême....
Merci par avance de votre aide
 
fruity101079

fruity101079

Membres VIP
Inscrit
7 Mars 2012
Messages
3 370
Points
48
  • #2
Bonjour
Et si tu passes par les paramètres et le choix du clavier? Il doit simplement par être activé.
 
D

diasto

Membre
Inscrit
28 Juillet 2017
Messages
43
Points
6
  • #3
Ok, c'est bien ça
C'est dans "parametres/parametres supplémentaires/langue et saisie" qu'on trouve gboard et qu'on peut ajouter un clavier.
Je n'avais pas pensé a chercher là : sur mes autres tel, j'avais l'appli gboard dans la liste des applis, et son icone qui s'affichait. Là, rien, alors que gboard est bien activé...
Merci !!
 
Dernière édition:
fruity101079

fruity101079

Membres VIP
Inscrit
7 Mars 2012
Messages
3 370
Points
48
  • #4
Parfait
Il me semble qu'afficher l'icone de l'app dans le drawer est en option dans les paramètres du clavier. Ou pas. Je ne sais plus. Mais il faut bien le lancer au moins une fois pour y accéder ceci dit...
 
D

diasto

Membre
Inscrit
28 Juillet 2017
Messages
43
Points
6
  • #5
oui ça y est, j'ai récupéré l'icone :
c'est bien ça, il faut cocher "afficher l'icone " dans les paramètres
Merci !
 

Sujets en relation

Haut Bas