galaxy s3 mini GT-i8200N

  • Auteur de la discussion papeu
  • Date de début
P

papeu

Membre
Inscrit
23 Novembre 2015
Messages
60
Points
0
  • #1
Bonjour,

Je n'ai plus accès à internet (sauf en WIFI); l'icone 2G/3G n'apparaît pas ?

Comment puis-je remédier à ce problème ?

Mon opérateur est Virgine Mobile.

Remarque complémentaire : lorsque je vais dans les paramètres, en arrivant sur ' réseau VPN ' je n'ai aucun nom de réseau apparent !

Merci pour votre aide et conseils. :vieux-smiley:
 
scorpionvert

scorpionvert

Modérateur de secteur
Inscrit
15 Octobre 2012
Messages
5 951
Points
48
  • #2
Bonjour,
Regarde ce thread du fofo sur les APN de Virgin en cliquant [LIEN SUPPRIMÉ].
Bonne journée
 
P

papeu

Membre
Inscrit
23 Novembre 2015
Messages
60
Points
0
  • #3
Bonsoir,

Merci pour la réponse, j'essaierai cette configuration. :vieux-smiley:
 
scorpionvert

scorpionvert

Modérateur de secteur
Inscrit
15 Octobre 2012
Messages
5 951
Points
48
  • #4
Mais je t'en prie, c'est avec plaisir :merci:
 
P

papeu

Membre
Inscrit
23 Novembre 2015
Messages
60
Points
0
  • #5
Bonjour,

Je viens de réussir à avoir internet et réception/envoie MMS en ayant mis Les caractéristiques des APN que tu m'as envoyées.
Encore un grand merci pour tes conseils.
Cordialement
 
scorpionvert

scorpionvert

Modérateur de secteur
Inscrit
15 Octobre 2012
Messages
5 951
Points
48
  • #6
Bonjour,
Et bien tant mieux si tout fonctionne. :smile:
Je suis ravi de t'avoir aidé.
A plus sur le fofo. :merci:
 
Haut Bas