Galaxy S II Le HP en conversation téléphonique est activé par défaut

  • Auteur de la discussion Cassivellaunos
  • Date de début
C

Cassivellaunos

Membre
Inscrit
3 Septembre 2015
Messages
2
Points
0
  • #1
Bonjour à tous

Ceci est mon premier sujet merci pour votre forum.

J'ai recherché un sujet analogue sur le forum sans résultat. Alors je me lance avec un nouveau sujet.

Voilà mon problème :
lorsque j'utilise mon téléphone dès que la connexion est effectuée le bouton du haut parleur s'active (trait vert) et le haut parleur est actif.
C'est très désagréable en public et j'aimerai beaucoup une aide sur ce problème. A
auparavant, par défaut, il était inactif ! je n'ai pas fait de manipulation intempestive - enfin je pense ! :vieux-smiley:

Très bonne journée à tous et merci par avance pour votre aide.
 
kyo-ito

kyo-ito

Moderateur Global
Inscrit
5 Mai 2012
Messages
11 932
Points
36
  • #2
Bonjour,

Cela te fait seulement pour les appel Téléphonique (via l'pplication Téléphone) :?: : :!:

Essaies :?: :!:

Paramètres, ..., Gestionnaire des Applications, Tout
Pour toutes les applis Téléphone :
Vides le caches, supprimes les données, forces l'arrêt :!:
Redémarres :!:
 
C

Cassivellaunos

Membre
Inscrit
3 Septembre 2015
Messages
2
Points
0
  • #3
Merci :merci: Kyo-ito pour ta réponse rapide ... :super:

Comme quoi il y a Forum et forum !
J'effectue un déménagement en province d'où ma réponse un peu "tardive".

J'ai essayé ta méthode (3 fois) mais le résultat est le même : HP toujours activé. J'ai essayé aussi de retourner l'appareil lors d'un appel : idem.

Difficile de savoir si c'est une erreur Hard ou Soft.

Tant pis, il me restera à éteindre le HP dès connexion avec mon correspondant.

Merci encore à moins que tu aies une autre méthode... et bon W.E.

Cassi
 
kyo-ito

kyo-ito

Moderateur Global
Inscrit
5 Mai 2012
Messages
11 932
Points
36
  • #4
Je répare un oubli :mrgreen:

Bienvenu sur PhonAndroid :smile:


Avec Plaisir :smile:

Bon W E
 
Haut Bas