Galaxy GT-I5800 version 2.2 "com.google.process.gapps" interrompu

  • Auteur de la discussion Trotereau
  • Date de début
T

Trotereau

Membre
Inscrit
24 Août 2013
Messages
1
Points
0
  • #1
Bonjour

J'ai mis hier à jour le logiciel de mon téléphone galaxy GTI5800 Teos parle biais de Kies
version 2.2
bande I5800XXJP4
Kernel 2.6.3.2.9
root@AMDC306#2

Il m'est impossible de synchroniser la totalité des événements de mon calendrier gmail. 5 RdV sur 30 apparaissent seulement.
le message apparait : "com.google.process.gapps" interrompu

Je suis allé sur des forums, il semblerait qu'il faille aller dans gestion application "gestionnaire de téléchargement" pour l'activer
Elle ne semble pas inactivée puisque que je vois "forcer l'arrêt" et la cache est vide
De plus où se situe la touche pour activer une application dans gérer application ?

Merci de votre aide :?
 
Tardis

Tardis

Docteur qui?
Admin suppléant
Inscrit
24 Février 2014
Messages
48 970
Points
113
  • #2
Bonjour

Je pense que ce message apparaît car Gmail a besoin des dernières versions d Gapps.
Je te conseille donc d'aller sur le play store et de mettre à jour les "Services Google"
 
Haut Bas