Fermer applis sur Xiaomi mi box S ?

  • Auteur de la discussion jolekeke
  • Date de début
J

jolekeke

Membre
Inscrit
7 Avril 2019
Messages
2
Points
1
  • #1
Salut à tous,
j'ai récemment fait l'acquisition d'une xiaomi mi box S pour transformer la tv de ma chambre en tv connectée.
Niveau services tout est parfait, j'ai accès à Netflix, mycanal, youtube, RMC sport, etc.. Elle tourne très bien mais le problème c'est que par moments lorque je retourne dessus et que je lance des chaines de tv ou autres vidéos, ça se met à lagger et freezer sévèrement. Alors on peut fermer les applis dans le système en faisant "forcer l'arrêt" mais ça ne résout pas le problème et du coup la seule solution est de débrancher et rebrancher la box pour la refaire fonctionner comme il faut.
Alors ma question est avez-vous une alternative à ce problème ? Ou encore connaissez-vous un moyen pour fermer les applis rapidement, à l'image d'un smartphone ? Même sur ma tv connectée TCL je peux fermer les applis rapidement en restant appuyé sur la touche Home. Sur la box Xiaomi j'avoue avoir tout essayé et je n'ai rien trouvé d'autre que de la débrancher à chaque fois entre deux utilisations. Toute aide serait la bienvenue. Merci à vous
 
M

mario53

  • #2
Bonsoir

Je croyais que c'était a cause de ma smart tv le soucis ! Au lieu de toujours débranché, j'ai mis une prise avec un interrupteur en attendant une solution.

Edit: Peut-être la solution >
S'il vous plaît, Connexion ou S'inscrire pour voir le contenu ou les urls !
 
Dernière édition par un modérateur:
J

jolekeke

Membre
Inscrit
7 Avril 2019
Messages
2
Points
1
  • #3
Merci pour ta réponse, mais l'article parle d'une mise à jour pour le modèle précédent et d'une histoire de beta test pour notre modèle. Je vais finir par croire qu'il n'y a tout simplement pas de solution et qu'au vu du prix de la box il ne fallait pas s'attendre non plus à monts et merveilles..
 
M

mario53

  • #4
Bonjour

Pas vus le S ! ;)
 
M

Melvez

Membre
Inscrit
25 Août 2019
Messages
2
Points
1
  • #5
Problème résolu, ça viendrait d'un problème HDMI. J'ai vu sur un autre forum qu'il fallait activer le CEC.
J'ai plus de ralentissement
:happy:
 
M

mario53

  • #6
Bonjour

Ou peut-on l'activer ce CEC ?

Édit : J'ai trouvé, le souci a l'air d'être réglé. (y)
 
Dernière édition par un modérateur:
M

Melvez

Membre
Inscrit
25 Août 2019
Messages
2
Points
1
  • #7
Au contraire il faut l'activer !

Paramètres : vers le bas avant télécommandes et accessoires
cocher les trois options du CEC control
Et plus de problème de rafraichissement ( malgré la canicule )
Bonne chance(y)
 
M

mario53

  • #8
J'ai corrigé mais c'est ce que j'avais compris, maintenant je vais aller activer les 3 ! (y)
 

Sujets en relation

Haut Bas