erreur reseau

  • Auteur de la discussion dokkun
  • Date de début
D

dokkun

Membre
Inscrit
18 Novembre 2012
Messages
5
Points
0
  • #1
bonsoir tous le monde =)

volà j'ai un souci j'ai désimlocker mon lg l3 e400 de chez orange mon opérateur bouygtel est bien reconnus il y'a bien les barres du reseau mais il y'a une erreur reseau ou carte sim me dit il est quand j'appel ça coupe avant la tonalité au bout de 5sec.. comme si c'étais refusé avai vous une solution? merci bien à vous=)
 
A

Anonymous

  • #2
Salut,

Essaye ceci:

Fais une sauvegarde de tout ce qui peut l'être et réinitialise ton tel en paramètres Usine avec ta SIM Bouygues dedans.
 
D

dokkun

Membre
Inscrit
18 Novembre 2012
Messages
5
Points
0
  • #3
cela ne marche toujours pas T_T
 
A

Anonymous

  • #4
ça te le fais depuis le départ?

As-tu un autre tel sous la main pour vérifier la carte SIM?
 
D

dokkun

Membre
Inscrit
18 Novembre 2012
Messages
5
Points
0
  • #5
merci de me repondre ttresu oui j'ai une autre carte sim mais elle fonctionne sur mon telephonne le reseau est reconnu mais quand jappel sa coupe directement et quand je veux modifier les appels entrent il y'a marquer erreur reseau ou carte sim celon lui mais je crain que c'est autre chose...ça me parait bizar j'arrive pas à envoyer un sms...
 
A

Anonymous

  • #6
tu veux dire que quelque soit la SIM, le tel plante?
 
D

dokkun

Membre
Inscrit
18 Novembre 2012
Messages
5
Points
0
  • #7
oui *T_T help me si vous pouvez ^^
 
A

Anonymous

  • #8
le désimlockage a merdé...Direction SAV...
 
D

dokkun

Membre
Inscrit
18 Novembre 2012
Messages
5
Points
0
  • #9
ahh mercredi plus qu' a recommençais :s =) en tout cas merci ^^ je tiens au courant :p
 
A

Anonymous

  • #10
Ok, YAPAD'KOI! ;)
 

Sujets en relation

Haut Bas