Erreur reseau sur appli Phonandroid

  • Auteur de la discussion lem
  • Date de début
L

lem

Membre
Inscrit
1 Novembre 2012
Messages
27
Points
1
  • #1
bonjour à tous

j'ai un gros problème avec l'appli Phonandroid depuis plusieurs jours, je n'arrive plus à me connecter avec l'appli Phonandroid sur mon S7 Edge
j'ai: "erreur réseau,veuillez essayer à nouveau plus tard. (get config)"
que ce soit en wifi ou data (donc pas un problème de box)
même problème sur ma tablette sur ma tablette Samsung qui est uniquement Wifi
j'ai vidé le cache, désinstaller et réinstallé l'appli rien n'y fait.
Je peux me rendre sur le forum via le navigateur sans problème via le navigateur (donc pas un problème d'utilisateur)
Les autres appli fonctionnent normalement

je ne sais plus ou chercher ni quoi faire,
Si vous avez des idées je suis preneur merci

bon week end à tous et bonne vacances
 
Tardis

Tardis

Docteur qui?
Admin suppléant
Inscrit
24 Février 2014
Messages
48 060
Points
113
  • #2
Bonjour

On a un problème entre le nouveau noyau du forum et le module Tapatalk. Le module est le dernier en date alors que les api ne sont pas à jour, d'où le bug. Ce sera réglé d'ici une grosse quinzaine de jours.
 
L

lem

Membre
Inscrit
1 Novembre 2012
Messages
27
Points
1
  • #3
Tardis a dit:
Bonjour

On a un problème entre le nouveau noyau du forum et le module Tapatalk. Le module est le dernier en date alors que les api ne sont pas à jour, d'où le bug. Ce sera réglé d'ici une grosse quinzaine de jours.


Bonjour Tardis

merci pour ta réponse, j'espère que ça va résoudre mon problème
bon week end
 
M

Membre supprimé 648771

  • #4
Bonjour a tous, salut TARDIS !

Je me permet de faire un petit up...
Je rencontre le même problème, aussi bien sur Tapatalk que sur l'application Phonandroid.... Toujours pas moyen de me connecter ...

Avez vous une astuce a partager ?

Merci !!
 
L

laupuy

Moderateur Global
Inscrit
8 Octobre 2014
Messages
9 709
Points
113
  • #5
Salut JB, non toujours rien.
Il faut attendre la mise en place du nouveau forum et la mise à jour pour tapatalk.
David est sur le coup ;)
 
M

Membre supprimé 648771

  • #6
laupuy a dit:
Salut JB, non toujours rien.
Il faut attendre la mise en place du nouveau forum et la mise à jour pour tapatalk.
David est sur le coup ;)

Salut Laurent !
Ok, merci pour l'info :)
 

Sujets en relation

Haut Bas