Erreur 70 lors de l'installation des Gapps

  • Auteur de la discussion juninho38
  • Date de début
J

juninho38

Membre
Inscrit
24 Octobre 2015
Messages
19
Points
0
Bonjour,
je suis (enfin) passé de Froyo à Android 4.4.4 comme indiqué dans le tuto.
Mais j'ai un souci lors de l'installation des GApps.
En effet, l'installation est avortée avec une Erreur 70.
Si j'ai bien compris, c'est un souci d'espace disque disponible.
Or j'ai 1.5Go sur le téléphone et 1.8 sur la carte SD.
Bizarre non ?
merci pour votre aide
 
Tardis

Tardis

Docteur qui?
Admin suppléant
Inscrit
24 Février 2014
Messages
49 059
Points
83
Bonjour

Erreur inconnue pour moi. Quelles Gapps as-tu installées stp?
De quel tuto parles-tu?
 
J

juninho38

Membre
Inscrit
24 Octobre 2015
Messages
19
Points
0
Salut désolé pour le délais de réponses.

Je vais retrouvé le tuto prochainement et je fait signe.
 

Haut Bas