Ecran noir apn et youtube apres mise a jour vers android 4.0.4

  • Auteur de la discussion manu49460
  • Date de début
M

manu49460

Membre
Inscrit
3 Octobre 2012
Messages
65
Points
6
  • #1
Bonjour jai un probleme apres mise a jour sous android 4.0.4 via ota mon telephone a rebooter mes je ne peux plus utiliser ni apn ni youtube sachant que jai tester plusieur application pour lure les video sa marche pas .
Je ne veux pas remplacer ma rom car jai vend mon telephone samedi dans la journee .
En attendent une reponse .
Merci .
Cordialement manu49460
 
M

manu49460

Membre
Inscrit
3 Octobre 2012
Messages
65
Points
6
  • #2
Es ce que je pourrait avoir une aide assez rapidement ses urgent jai un acheteur qui veut macheter mon tel .
Urgent
 
M

manu49460

Membre
Inscrit
3 Octobre 2012
Messages
65
Points
6
  • #3
Je vois que personne me repond a mon suger je vais aller voir autre forum la aux moin jaurai une reponse .
Bonne journee.
 
M

manu49460

Membre
Inscrit
3 Octobre 2012
Messages
65
Points
6
  • #4
Je vois quil y a pas de solidarites sur votre forum .
Je penser que cetait un forum serieux et ben je me suis tromper jirai voir ailleur et dire a dautre personne de ne pas aller sur le site phonandroid bon courage et merci pour quelque aide de certain aurevoir a tous
 
phil88

phil88

Membre
Inscrit
14 Novembre 2012
Messages
40
Points
0
  • #5
si tu le prends comme ça ...
excuse nous d'avoir un travail et de ne pas pouvoir être 24 h / 24 connecté sur des forums à l'affût des personnes qui ont des problèmes !

sinon tu aurais du lire les forums AVANT de faire une mise à jour tu aurais pu y lire que la 4.0.4 est buggée et qu'il vaut mieux pour l'instant pas l'installer !

pour régler tes soucis, tu n'auras pas d'autres choix que de faire une réinstallation propre de tout ton téléphone et donc de remplacer ta ROM ( d’ailleurs je vois pas le problème de la changer !! ) , ça va te prendre 30 mn mais tu passeras en 4.0.3 qui marche aussi bien ET sans bugs .
va voir içi :

aurevoir..
 
W

WebCart

Membre
Inscrit
30 Septembre 2012
Messages
1
Points
0
  • #6
phil88 a dit:
si tu le prends comme ça ...
excuse nous d'avoir un travail et de ne pas pouvoir être 24 h / 24 connecté sur des forums à l'affût des personnes qui ont des problèmes !

sinon tu aurais du lire les forums AVANT de faire une mise à jour tu aurais pu y lire que la 4.0.4 est buggée et qu'il vaut mieux pour l'instant pas l'installer !

pour régler tes soucis, tu n'auras pas d'autres choix que de faire une réinstallation propre de tout ton téléphone et donc de remplacer ta ROM ( d’ailleurs je vois pas le problème de la changer !! ) , ça va te prendre 30 mn mais tu passeras en 4.0.3 qui marche aussi bien ET sans bugs .
va voir içi :

aurevoir..

Il y a moins radical comme solution, il suffit de télécharger I9100-404-CameraFix-CustomKernels et l'installer en Mode RECOVERY et ton soucis sera réglé ;)
 

Sujets en relation

Haut Bas