Ecran demarrage bloquer

  • Auteur de la discussion djef13599
  • Date de début
D

djef13599

Membre
Inscrit
13 Septembre 2016
Messages
6
Points
0
  • #1
Bonjour,
ce matin j'était sur mon téléphone quand tout à coup il éteint puis ce rallume quelque seconde plus tard..
L'écran reste bloquer au démarrage (Samsung galaxy s6) avec la le bleu

-Impossible de l'allumer normalement, le mode VOL HAUT + POWER + BOUTON HOME ne fonctionne pas
-Impossible de l'éteindre

J'ai essayer d'enlever la sim pour voir si c'est pas un probléme de contact, le téléphone en charge rien ni fait (J'ai même le témoin de charge de la batterie)
Par contre le mode : VOL MOINS + HOME + POWER marche donc j'ai réinstaller la rom officiel via odin mais "j'ai toujours le même problème"
Après 20 minutes le téléphone s'éteint car j'avais plus de batterie.. Quand le téléphone démarre, un écran bleu s'affiche avec : Installing system update, qui charge pendant quelque seconde puis reste bloquer sur cette même page.

Quand j'appuie sur POWER + VOL BAS il s'éteint mais se rallume aussitôt (led verte qui passe vite a la led bleu)

Avez vous une idée d'ou vient le problème ? Il marcher très bien jusqu'à présent

(j'ai modifier un peu mon texte pour qu'il soit plus compréhensible)
 
D

djef13599

Membre
Inscrit
13 Septembre 2016
Messages
6
Points
0
  • #2
J'attends votre réponse merci d'avance
 
D

djef13599

Membre
Inscrit
13 Septembre 2016
Messages
6
Points
0
  • #3
Rebonjour j'ai fait une installation complète officiel avec les fichier officiel de ce site depuis odin

voilà ce que ça me donne :
<ID:0/006> Initialzation..
<ID:0/006> Set PIT file..
<ID:0/006> DO NOT TURN OFF TARGET!!
<ID:0/006> Get PIT for mapping..
<ID:0/006> Firmware update start..
<ID:0/006> SingleDownload.
<ID:0/006> sboot.bin
<ID:0/006> param.bin
<ID:0/006> cm.bin
<ID:0/006> boot.img
<ID:0/006> recovery.img
<ID:0/006> system.img
<ID:0/006> userdata.img
<ID:0/006> modem.bin
<ID:0/006> Transmission Complete..
<ID:0/006> Now Writing.. Please wait about 2 minutes
<ID:0/006> Receive Response from boot-loader
<ID:0/006> cache.img
<ID:0/006> hidden.img
<ID:0/006> RQT_CLOSE !!
<ID:0/006> RES OK !!
<ID:0/006> Removed!!
<ID:0/006> Remain Port .... 0
<OSM> All threads completed. (succeed 1 / failed 0)

Puis le téléphone redémarre et reste de retour bloquer sur l'écran de démarrage ( il a rebooter quelque fois led verte puis bleu mais reste toujours bloquer)
Je précise encore que je n'est toujours pas accès au recovery !!
 
D

djef13599

Membre
Inscrit
13 Septembre 2016
Messages
6
Points
0
  • #4
Bonjour,
personnes a une idée s'il vous plait ?
J'ai installer un recovery custom TWRP est mon téléphone avais rebooter sur le recovery, mais celui ci ce bloque après 15-20s..
Mon ordinateur reconnais mon téléphone quand je suis sur ce recovery, j'ai essayer de transférer une rom custom de mon ordinateur à mon téléphone mais comme ça bloque je n'arrive pas à tout transférer le fichier.. :/
J'espère voir une aide très vite, merci a vous
 
P

Ptitclaude29670

Membre
Inscrit
28 Mai 2014
Messages
21
Points
0
  • #5
J'ai le même problème as-tu trouvé une solution?
 
Haut Bas