Ecran de veille, réglage durée impossible

  • Auteur de la discussion alkiros
  • Date de début
alkiros

alkiros

Membre
Inscrit
30 Octobre 2012
Messages
214
Points
16
  • #1
Bonjour,

Depuis le passage à Nougat, la fonction est grisée, est-ce un bug, ou bien il y a une astuce pour y accéder?
Le temps de veille est actuellement réglé sur 30 secondes, ce qui me gène beaucoup!

Edit: :oops: désolé pour cette question inutile, je viens de trouver!
J'avais activée l'économie d'énergie sur "maxi", du coup, c'est 30 secondes et pas plus!
 
Tekken

Tekken

Samsung Galaxy S10
Moderateur Global
Inscrit
4 Août 2012
Messages
26 770
Points
113
  • #2
C

Catonmic94

Membre
Inscrit
7 Juin 2017
Messages
2
Points
0
  • #3
Bonjour.

J'ai exactement le même problème, c'est à dire que la fonction qui permet en théorie de modifier la durée avant la veille est grisée.
C'est un nouveau smartphone, et suite au poste de Alkiros, j'ai désactivé tout ce qui est lié à l'économie d'écran, et même l'économie des données.

Rien n'y fait. L'option Veille est toujours grisée, et descendue à 15 secondes après une tentative d'optimisation de la gestion des flux... bref ce fût une erreur et maintenant je n'ai que 15 secondes avant mise en veille.

Help please!

Merci beaucoup.
 
alkiros

alkiros

Membre
Inscrit
30 Octobre 2012
Messages
214
Points
16
  • #4
Catonmic94 a dit:
Bonjour.

J'ai exactement le même problème, c'est à dire que la fonction qui permet en théorie de modifier la durée avant la veille est grisée.
C'est un nouveau smartphone, et suite au poste de Alkiros, j'ai désactivé tout ce qui est lié à l'économie d'écran, et même l'économie des données.

Rien n'y fait. L'option Veille est toujours grisée, et descendue à 15 secondes après une tentative d'optimisation de la gestion des flux... bref ce fût une erreur et maintenant je n'ai que 15 secondes avant mise en veille.

Help please!

Merci beaucoup.

Bonsoir,

Regarde du côté de l'économie d'énergie dans les réglages avancés!
 
C

Catonmic94

Membre
Inscrit
7 Juin 2017
Messages
2
Points
0
  • #5
C'est ça ! j'ai du désactiver le mode économie d'énergie "de base" pour pouvoir modifier la durée de mise en veille.

Super! Merci beaucoup :)
 
F

flfl48

Membre
Inscrit
4 Novembre 2017
Messages
1
Points
0
  • #6
Bonjour,
Je ne vois pas où régler les paramètres d'économie d'énergie dans le menu Paramètres.
 
7

71vondiordnanohp

Membre
Inscrit
30 Novembre 2017
Messages
1
Points
0
  • #7
Pour Android 7.0, aller dans
Paramètres / Batterie
et désactiver
"Mode de gestion d'alim. Economie"
 
  • Like
Les réactions: clhaiire
C

clhaiire

Membre
Inscrit
19 Décembre 2020
Messages
1
Points
1
  • #8
Merci pour avoir pris le temps de répondre et avoir éclairer plus d'une lanterne ;) !!
Claire
 

Sujets en relation

Haut Bas