Double SIM sur Redmi Note 8

  • Auteur de la discussion SD59
  • Date de début
S

SD59

Membre
Inscrit
1 Décembre 2020
Messages
4
Points
1
  • #1
Bonjour à tous,

Comme expliqué dans ma présentation , je suis un habitué d'Androïd chez Samsung et découvre sous la marque XIAOMI .

J'utilise donc mon Note 8 avec 2 SIM :
- 1 : Sim perso, Orange, forfait illimité +70 go data
- 2 : SIM pro, CIC mobile, forfait illimité + data

J'ai paramétré la sim perso pour l'utilisation internet mobile, pour les appels et sms, je n'ai rien défini, le choix est à faire à chaque appel . La fonction Dual 4G est désactivée .

Je rencontre donc quelques soucis et me demande si mon paramétrage ( par défaut ) est optimum .
-1 : Déconnexion internet fréquentes, sans raison apparente . impossible de synchroniser les mails, d'utiliser une appli utilisant la connexion alors que le réseau 4G parait être reçu correctement ( entre 4 et 5 barres sur l'icone réseau ).

-2 : J'utilise I Coyote, donc 4g sur la SIM PERSO . Si je reçois un appel sur la SIM PRO, lorsque je reviens sur I Coyote, qui tournait en fond, il a perdu sa connexion . Je pense à un "conflit" à cause de l'utilisation simultanée des 2 cartes SIM

Je suis donc preneur de vos conseils pour une config au top du téléphone en mode double SIM



Merci
@+
 
S

SD59

Membre
Inscrit
1 Décembre 2020
Messages
4
Points
1
  • #2
Bonsoir,

Après réflexion, j'avis sur mon Samsung une option permettant l'utilisation des données mobiles pendant un appel . je ne retrouve pas ce paramètre sur le Redmi .

J'ai remarqué qu'au delà de Coyote, les autres applis perdent leur accès à la 4g . Je ne reçois plus aucun mail ni autre notification ... Il faut après chaque appel sur la SIM pro rebooter le tél pour retrouver la 4g, alors que téléphone indique que le réseau est bien capté ...


Seb
 
Zayatoshi

Zayatoshi

Membres VIP
Inscrit
14 Avril 2014
Messages
1 413
Points
83
  • #3
Salut as tu regardé si les paramètres APN de tes cartes sim sont bien renseignées notamment celle d'orange ?
 
S

SD59

Membre
Inscrit
1 Décembre 2020
Messages
4
Points
1
  • #4
Bonjour,

A priori les paramètres sont bien renseignés . Je vais tout de même vérifier . Je viens de voir apparaitre le problème différemment aujourd'hui, je viens de consulter quelques pages internet, aucun soucis, j'ouvre Youtube, il me dit qu'il faut me connecter à internet ... Je retourne sur chrome, pas de soucis, les pages se chargent normalement, de retour sur Youtube, pas de connexion ... Tout ça en ayant une bonne réception réseau si j'en crois l'affichage dans la barre de notification ....

J'ai changé quelques paramètres cette semaine, j'y vais à tâtons pour essayer d'éliminer ce qui ne fonctionne pas . J'ai donc vérifié dans la gestion des applis, que celles qui posent problème soient autorisées à utiliser les données sur les 2 SIM, la fonction Dual 4g étant active, bien que j'ai du mal à croire que cela fonctionne réellement ....
Ca va me rendre chèvre ....


@+
Seb
 

Sujets en relation

Haut Bas