Données Mobiles impossible avec Cyanogen Mod

  • Auteur de la discussion filou78280
  • Date de début
F

filou78280

Membre
Inscrit
15 Août 2014
Messages
9
Points
1
  • #1
Bonjour,il n'y a pas longtemps,j'ai installé Cyanogen Mod 10 et je me suis aperçu que les données mobiles ne marchaient pas,j'ai même mis la connexion en 2g mais ça ne marche pas. Je ne sais pas si c'est normal mais dans l'APN, il n'y à rien mais quand je mets le réseau de mon opérateur,et que j'enregistre les paramètres mais rien n'y fait,toujours vide.
j'espère que vous pourrez m'aider. Merci d'avance.
 
Tardis

Tardis

Docteur qui?
Admin suppléant
Inscrit
24 Février 2014
Messages
48 970
Points
113
  • #2
Salut

Sujet déplacé dans Q/R
C'est malheureusement courant avec CM. Repasse en rom stock pour voir si le problème persiste, mais il y a de fortes chances que ça finisse au SAV :(
 
bew78

bew78

Membres VIP
Inscrit
22 Octobre 2012
Messages
3 459
Points
0
  • #3
Bonjour, tu peux essayer de reflasher la rom CyanogenMod ! Ça peut corriger le pb !
 
F

filou78280

Membre
Inscrit
15 Août 2014
Messages
9
Points
1
  • #4
Bon,pas grave mais je ne recommande pas cette ROM car elle est très bugée
 
bew78

bew78

Membres VIP
Inscrit
22 Octobre 2012
Messages
3 459
Points
0
  • #5
Si tu la reflash, ça corrigera le pb !!!.... Grrr les gens qui disent que c'est buger...
 
F

filou78280

Membre
Inscrit
15 Août 2014
Messages
9
Points
1
  • #6
OK merci du conseil. En ayant marre de la version 10, je l'ai mise en 10.2 et j'en suis satisfait car cela remarche et l'interface est chouette
 
Haut Bas