Deverrouillage par empreinte ne fonctionne plus à l'aide SVP.

  • Auteur de la discussion Laserman49
  • Date de début
L

Laserman49

Membre
Inscrit
27 Août 2012
Messages
417
Points
18
  • #1
Bonjour à tous.

Suite à la dernière mise à jours, je n'avais pas fait attention, mais mon écran de déverrouillage ne fonctionne plus "correctement", il se déverrouille même sans l'empreinte.

Je m'explique, j'avais mis un code + l'empreinte digitale pour le déverrouillage, jusqu'à la mise à jours qui à eut lieux (pour moi) le Mois dernier, ça fonctionnait très bien, dés que quelqu'un essayait de déverrouiller mon écran, il devait entrer le code et mon empreinte était reconnue je pouvais le déverrouiller avec, mais maintenant, il suffit d'appuyer sur le bouton pour allumer l'écran, de glisser l'écran pour déverrouiller l'appareil.

Ce qui n'est pas logique, puisque quand je vais dans Paramètres -> Ecran de verrouillage -> Mode de déverrouillage de l'écran, il est bien marqué "Code", je l'ai enlevé, remis un nouveau code, et là, il m'a demandé d'entrer une nouvelle empreinte digitale, ce que j'ai fais, ensuite, j'ai verrouillé et rallumé l'écran, quand je le fais glisser, il se déverrouille tout seul, je ne sais plus quoi faire pour qu'il redemande le code maintenant.

Quelqu'un peut m'aider s'il vous plait ?

Merci d'avance et à bientôt.
 
Skelett

Skelett

Moderateur Global
Inscrit
12 Mai 2013
Messages
15 317
Points
113
  • #2
Salut,

Tu dois avoir le smartlock d'activé sur ton appareil. Vois pour le désactiver dans Paramètres -> Sécurité.
 

Sujets en relation

Haut Bas