Désactiver mode ultra stamina - bug [Z3 compact]

S

Skeletyon

Membre
Inscrit
17 Octobre 2014
Messages
1
Points
0
Bonjour à tout le monde!

D'habitude je trouve mon bonheur sur le forum mais pas là... :?

J'ai un petit soucis avec le mode ultra stamina. Hier, je l'ai passé en mode ultra stamina, après l'avoir passé en mode stamina classique. Et oui, j'avais plus de batterie et j'attendais des coups de fils importants, j'ai donc joué la sécurité.

Une fois rentré à la maison, j'ai voulu désactiver le mode ultra stamina, impossible, moins de 5% de batterie. Soit. Je l'ai branché, rechargé dans les 50% et ai voulu désactiver le mode ultra stamina.

Il n'a pas redémarré. Je l'ai fais à la main, toujours le mode ultra... Activation, désactivation => redémarrage automatique, youpi.

Sauf qu'il est encore en "mode ultra" => je n'ai plus accès à mes applications, mes paramètres d'affichage sont "d'usine" ou presque, je vois bien toutes mes applications dans le menu applications installées, mais pas dans le dock.

C'est assez embêtant. est-ce que quelqu'un aurait déjà rencontré ce soucis et aurait une idée? Je pourrai surement réinitialiser mon portable mais j'aimerai comprendre pourquoi ça plante comme ça et si une solution existe. J'ai quelques applications gourmandes en data à DL et je ne le ferai que ce soir. J'aimerai comprendre avant ;) Ah j'ai failli oublié, j'ai parfois le message d'erreur d'initialisation de google play store, je sais pas quel rapport précis peut avoir cet incident.

J'ai redémarré plusieurs fois mais rien n'y fait. Si quelqu'un a une idée, je suis preneur!

Bonne journée à tous et merci d'avance! :D
 
Wouarzy

Wouarzy

Membre
Inscrit
6 Mars 2012
Messages
156
Points
0
Salut,
étrange en effet, ton téléphone est rooté ? tu as peu etre supprimé/freezé une application vitale ?

cliquer sur la notification puis cliquer sur désactiver le mode ne suffit pas ? c'est étrange

il ne faut pas juste redémarrer, il faut bien désactiver le mode avant, et c'est de lui même que le téléphone redémarre.
 
N

Nabhane

Membre
Inscrit
5 Décembre 2016
Messages
1
Points
0
Skeletyon a dit:
Bonjour à tout le monde!

D'habitude je trouve mon bonheur sur le forum mais pas là... :?

J'ai un petit soucis avec le mode ultra stamina. Hier, je l'ai passé en mode ultra stamina, après l'avoir passé en mode stamina classique. Et oui, j'avais plus de batterie et j'attendais des coups de fils importants, j'ai donc joué la sécurité.

Une fois rentré à la maison, j'ai voulu désactiver le mode ultra stamina, impossible, moins de 5% de batterie. Soit. Je l'ai branché, rechargé dans les 50% et ai voulu désactiver le mode ultra stamina.

Il n'a pas redémarré. Je l'ai fais à la main, toujours le mode ultra... Activation, désactivation => redémarrage automatique, youpi.

Sauf qu'il est encore en "mode ultra" => je n'ai plus accès à mes applications, mes paramètres d'affichage sont "d'usine" ou presque, je vois bien toutes mes applications dans le menu applications installées, mais pas dans le dock.

C'est assez embêtant. est-ce que quelqu'un aurait déjà rencontré ce soucis et aurait une idée? Je pourrai surement réinitialiser mon portable mais j'aimerai comprendre pourquoi ça plante comme ça et si une solution existe. J'ai quelques applications gourmandes en data à DL et je ne le ferai que ce soir. J'aimerai comprendre avant ;) Ah j'ai failli oublié, j'ai parfois le message d'erreur d'initialisation de google play store, je sais pas quel rapport précis peut avoir cet incident.

J'ai redémarré plusieurs fois mais rien n'y fait. Si quelqu'un a une idée, je suis preneur!

Quelqu'un a t il trouvé une solution à ce problème??
Merci d'avance.
Bonne journée à tous et merci d'avance! :D
 
Haut Bas