Désactiver l’avertissement lors de l’envoi d’un grand nombre de SMS sur Android

L

lerital57

Membre
Inscrit
15 Décembre 2014
Messages
1
Points
0
Bonsoir,

je viens d’acquérir le Z3, j'ai plusieurs groupes sur gmail ( + de 50 contacts), quand je veux envoyer des SMS ou MMS
j'ai un message me demandant :
SMS/MMS envoie un grand nombre de SMS. autorisez vous cette application a poursuive l’envoi des messages ?

Comment supprimer cette avertissement: j'utilise Hangout.

étant en illimitée pas besoin de ce message

Merci de votre aide

lerital57

Edit :
Desoler je me suis trompé de post
 
maxouffr

maxouffr

Membres VIP
Inscrit
20 Juillet 2012
Messages
16 636
Points
38
Salut,

Je déplace ton message vers la bonne section et je fusionne ton second message (les doubles postes sont interdit, merci d'utiliser la fonction EDITER)

Concernant ton problème, à ma connaissance, il n'y a pas de solution :/
 
M

modinho

Membre
Inscrit
7 Décembre 2012
Messages
23
Points
0
As tu eu une réponse depuis ? J'ai le même problème. Merci
 
texas2607

texas2607

Moderateur Global
Inscrit
5 Février 2012
Messages
14 794
Points
113
Salut,
Même en illimité certaines limitations viennent directement du fournisseur...
 
M

modinho

Membre
Inscrit
7 Décembre 2012
Messages
23
Points
0
Mais pourquoi il me fait ça maintenant alors qu'avant je n'avais rien... Je vais essayer de voir directement avec eux. Merci
 
texas2607

texas2607

Moderateur Global
Inscrit
5 Février 2012
Messages
14 794
Points
113
Demande le nombre qu'ils accordent en SMS groupés..
 
M

modinho

Membre
Inscrit
7 Décembre 2012
Messages
23
Points
0
Ah mais c'est pas en groupé. C'est un sms que j'envoie à plusieurs personnes mais individuellement
 
texas2607

texas2607

Moderateur Global
Inscrit
5 Février 2012
Messages
14 794
Points
113
Salut,

modinho a dit:
C'est un sms que j'envoie à plusieurs personnes mais individuellement
Euh.... pas tout compris là.. :shock: :shock:
 
M

modinho

Membre
Inscrit
7 Décembre 2012
Messages
23
Points
0
J'envoie plein de sms à un contact, puis à un autre pareil etc.
 
texas2607

texas2607

Moderateur Global
Inscrit
5 Février 2012
Messages
14 794
Points
113
Bref tu envois des sms normalement...

Et je viens de relire correctement ta question (et oui lue trop vite au début), c'est simplement un problème de pop-up d'avertissement et non pas qu'il te bloque l'envoi.... et ceci je ne pense pas que tu puisse l'enlever puisque intégré dans le programme..
J'avais cru que tes sms ne s'envoyaient pas !!!
Désolé.
 
M

modinho

Membre
Inscrit
7 Décembre 2012
Messages
23
Points
0
Pas de soucis. Et merci pour l'info. Ça va m'éviter de longues recherches inutiles
 
P

Pb_SMS_Resolu

Membre
Inscrit
18 Juin 2016
Messages
1
Points
0
Hello à tous !
Merci bien pour cette mine d'infos très utile, rien de tel que le partage, on ne le dira jamais assez... Bref.

Je suis également resté bloqué un bon moment avec ce foutu message (pop-up SMS) lors d'envois de textos. J'ai installé une ROM custom sur mon mobile et je dois dire que j'ai cherché un bout de temps sur la toile une soluce à ce désagrément.
Lorsque pour seule réponse j'ai lu "impossible, c'est bridé par les Devs, on ne peut rien y faire ..." j'avoue que j'ai failli reflasher mon mobile tellement ça me saoulait de voir ce message et de devoir autoriser à chaque texto...

Alors pour ceux qui n'ont pas encore trouvés et qui seraient confrontés à ce cas de figure sachez QU'IL EST POSSIBLE DE LE DÉSACTIVER !!!

VOICI, c'est tout simple.


Paramètres->Sécurité->Limiter l’émission de SMS->
choisir 30 par défaut (c'est selon) et hop plus de pop-up intempestives !!!
Cette option limite le nombre de SMS émis par 15 min.

Voilà, si ça peut servir à quelqu'un c'est cool !
Bonne journée à tous et continuons d’échanger, on en sera que plus fort.
Bye

Pb_SMS_Resolu.
 
A

adgm1

Membre
Inscrit
14 Août 2012
Messages
4
Points
1
salut
j'ai le meme probleme en utilisant l'appli textra. A chaque envoi de sms groupé ou non j'ai la notification : "textra envoi un grand nombre de SMS. Autorisez vous cette application à poursuivre l'envoi...
je ne trouve pas la section Paramètres->Sécurité->Limiter l’émission de SMS sur mon xperia m4 aqua. Quelqu'un saurait comment modifier ce parametre?
Merci d'avance
 

Haut Bas