désactiver capteur de proximité

  • Auteur de la discussion bolnad
  • Date de début
B

bolnad

Membre
Inscrit
17 Octobre 2016
Messages
14
Points
0
  • #1
Bonjour

comment on fait ?

C'est la seul solution pour moi car j'ai un wiko ridge 4g et il y a un impacte sur l'écran juste devant le capteur de proximité comment le désactiver ?
s'il vous plait
 
lohanbarth

lohanbarth

Moderateur Global
Inscrit
8 Novembre 2011
Messages
16 446
Points
63
  • #2
Bonjour, avez vous regardé dans les paramètres ? Si l'option n'existe pas il faudra changer l'écran.
 

Sujets en relation

Haut Bas