Désactiver capteur de proximité

  • Auteur de la discussion Li@nel
  • Date de début
L

Li@nel

Membre
Inscrit
19 Septembre 2014
Messages
8
Points
0
  • #1
Bonjour,

Depuis quelque temps je suis passé sur une ROM custom (
S'il vous plaît, Connexion ou S'inscrire pour voir le contenu ou les urls !
) sur mon Wiko Highway Signs et tout marche super bien sauf que j' ai remarqué que quand je suis en appel j' ai l' écran de mon tel qui devient noir et impossible d' accéder aux options d' appels :/ (que ce soit appel tel ou Skype même)
Je pense que ça viendrait du capteur de proximité qui ne montre aucune valeur quand je le teste avec une App.

Serait-ce possible de le désactiver ou de le bloquer en appel en sachant que j' ai essayé bon nombre de manips sur interner ?

C' est vraiment chiant quand même^^

Bonne journée
 
L

Li@nel

Membre
Inscrit
19 Septembre 2014
Messages
8
Points
0
  • #2
Uppppp ?
 

Sujets en relation

Haut Bas