déconnexion réseau intempestive sony xperia XZ1

  • Auteur de la discussion chrisbal
  • Date de début
C

chrisbal

Membre
Inscrit
5 Janvier 2018
Messages
8
Points
0
Bonjour,

Je suis confronté sur mon xperia xz1 à des déconnexions au réseau, c'est à dire impossible de me connecter en 3G/4G ainsi que d'envoyer des SMS ou des appels.
Seul moyen pour rétablir tout ça : éteindre et rallumer l'appareil, ce qui commence légèrement à me gonfler !
Auparavant, sur iPhone, il suffisait de passer en mode avion quelques secondes et le système relançait une recherche réseau, mais sur ce téléphone, rien à faire...
Est ce que quelqu'un aurait une solution à ce problème sachant que je ne sais bien sur pas si cela vient du réseau ou du téléphone lui même.

Merci d'avance.
 
L

love22956

Membre
Inscrit
26 Août 2012
Messages
85
Points
8
Hello je suis intéressé aussi j'ai le même soucis sur un note 8.

Tu est chez quel opérateur?

Pour ma part ces orange cdt
 
C

chrisbal

Membre
Inscrit
5 Janvier 2018
Messages
8
Points
0
Orange également.

Même problème sur un autre forum (forum.lien non autorisé.com)....toujours chez Orange (free)
 
L

love22956

Membre
Inscrit
26 Août 2012
Messages
85
Points
8
Je leur est fait par à orange de se soucis via Twitter il me dise que cela venez de ma Sim j'ai également changer pour les même résultat.

Il me dise que c'est mon téléphone impossible il est neuf est testé sur un lg g4 est un Samsung s6 le soucis est identique.

Je c'est pas vous mes pour ma part à mon domicile le débit est un catastrophe

2 mo max est à 10 mettre de chez moi 100 est plus de soucis de sms appel etc.

La seul chose qui vous proposeron c'est un femcell un truc du genre.

Avez vous essayer de faire un wipe cache mes bon pas garantie que sa fonctionne
 
C

chrisbal

Membre
Inscrit
5 Janvier 2018
Messages
8
Points
0
A priori soucis réglé pour moi...peut être suite à une mise a jour.
Je croise les doigts.
 
Haut Bas