déconnexion carte sim sous lineageOS

  • Auteur de la discussion myrtil
  • Date de début
M

myrtil

Membre
Inscrit
14 Décembre 2012
Messages
61
Points
8
  • #1
Bonjour à tous et Joyeux Noël ! :)

Je poste ça là n'ayant rien trouvé après recherche sur ce forum : depuis l'installation de lineageOS 16 sur mon vieux S5 j'ai régulièrement des déconnexions de la carte SIM (RedSFR).
Le téléphone démarre, déverrouille la carte sans problème, tout fonctionne pendant quelques temps puis brusquement le message "pas de carte sim" apparait.
Plusieurs redémarrages ou arrêts complets solutionnent le problème, il est vrai que j'avais de temps en temps ce soucis lorsque le téléphone avait la ROM officielle mais maintenant c'est plusieurs fois par jour ...

Petite note : c'est vrai qu'il n'est plus tout jeune et qu'il a subi quelques chocs mais souvent la carte n'est plus reconnue alors que le téléphone est simplement en veille posé sur une table...

Si quelqu'un a une idée, suggestion, conseil, ... un grand merci d'avance
 
Tekken

Tekken

Samsung Galaxy S10
Moderateur Global
Inscrit
4 Août 2012
Messages
26 809
Points
113
  • #2
Bonjour
possible que ce soit tout simplement un soucis materiel
as tu déjà commencer par faire un test croisé de carte SIM ?

P.S : J’ai déplacé ton post dans la bonne catégorie, merci de faire attention la prochaine fois ;)
 
M

myrtil

Membre
Inscrit
14 Décembre 2012
Messages
61
Points
8
  • #3
Merci j'avais posté dans l'autre salon car je pensais qu'un autre utilisateur sous lineage pouvait peut-être me renseigner ...

Mais bon le téléphone vient de tomber et c'est le choc de trop : vitre fissurée !:cry: donc je crois que je peux abandonner l'idée de tirer ce problème de sim et plutôt me renseigner pour trouver son remplaçant...
 
Tekken

Tekken

Samsung Galaxy S10
Moderateur Global
Inscrit
4 Août 2012
Messages
26 809
Points
113
  • #4
Salut
Bon bah c'est sur comme ça ton problème est réglé par défaut
 
  • Haha
Les réactions: myrtil et EddyBoy

Sujets en relation

Haut Bas