Connexion impossible .

  • Auteur de la discussion BAT1
  • Date de début
B

BAT1

Membre
Inscrit
4 Juin 2020
Messages
6
Points
1
Depuis qu"lques jours lorsque je branche mon mobile (a 3 de 2016 Samsung) sur mon pc , j'ai périphérique USB non reconnu , (les pilotes sont à jour) et idem quand je le branche sur mon autoradio , mais là rien ne s'affiche , j'ai contacté Samsung , ai 2 fois réinitialisé le mobile , idem , sauf quand j'installe smartswicth , une idée ? Merci .
 
Dernière édition:
Dernière édition:
B

BAT1

Membre
Inscrit
4 Juin 2020
Messages
6
Points
1
Je me suis vite re-présenté dans la section concernée .
 
spat

spat

Moderateur Global
Inscrit
27 Décembre 2012
Messages
12 585
Points
113
Salut,
l'un n’empêche pas l'autre, je ne sais pas depuis combien de temps, tu es venu mais suite à beaucoup d'impolitesse, nous avons "durci" certaines choses comme l'utilisation du "bonjour du jour" qu'on pousse au bonjour du topic aussi sinon, c'est très désagréable, bref, tu peux éditer ton post pour le rajouter.
regarde
S'il vous plaît, Connexion ou S'inscrire pour voir le contenu ou les urls !
, c'est sûr que c'est une histoire de pilotes, ressenti perso.

ninja JB ;)
 
  • Like
Les réactions: Membre supprimé 648771
M

mario53

Salut

Je te laisse un petit sursis, le sujet ira a la poubelle s'il n'y a pas de correction.
 
B

BAT1

Membre
Inscrit
4 Juin 2020
Messages
6
Points
1
Ha , alors désolé, bonjour tout le monde (dit dans l'autre section du forum) .

Mes pilotes sont à jour semble-t-il . J'ai même tel à Samsung , j'avais planté le mobile ...

edit : Je viens d'essayer de brancher le mobile sur le Mac de ma Miss ; Application obsolète , suis pas avancé .
 
Dernière édition par un modérateur:
B

BAT1

Membre
Inscrit
4 Juin 2020
Messages
6
Points
1
Ce qui est étrange , c'est que sur l'autoradio en USB , rien ne s'affiche dans Android Auto , appareil absent . J'ai pourtant vérifié MAJ du Samsung , il est à jour . Samsung aurait fait une erreur ??? Comme çà arrive avec windows .
 

Haut Bas